<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Dobre perspektywy dla zarządów morskiej infrastruktury LNG i jego transportu - Logistyka</title>
				<meta name="description" content="Większość ankietowanych spółek żeglugi morskiej planuje przestawić swoją flotę z napędu olejem silnikowym na gaz skroplony LNG, wynika z badania, jakie przeprowadziła firma Deloitte." />
					<link rel="canonical" href="http://logistyka.wnp.pl/dobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu,325733_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=366" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=67"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bJFLyVw0EH9HhTIklLn8LLesTH4kxuvpVGOWluC11N..a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/32/92/72/329272_r0_620.jpg" />
	<meta property="og:title" content="Dobre perspektywy dla zarządów morskiej infrastruktury LNG i jego transportu" />

	<meta property="og:description" content="Większość ankietowanych spółek żeglugi morskiej planuje przestawić swoją flotę z napędu olejem silnikowym na gaz skroplony LNG, wynika z badania, jakie przeprowadziła firma Deloitte." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://logistyka.wnp.pl/dobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu,325733_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="logistyka" class=" logistyka">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Niedziela,&nbsp;24&nbsp;czerwca&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.10.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="http://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="90" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/logohestia.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/gtc-otwarte-na-rozmowy-o-nowym-centrum-wilanowa,65048.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/03/20/01/032001_r2_300.jpg" alt="GTC otwarte na rozmowy o nowym centrum Wilanowa">
		</div>
				<div class="desc">
			<h3>GTC otwarte na rozmowy o nowym centrum Wilanowa</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/archipelag_mobilnych_wysp_dostepnych_dla_kazdego_nadchodzi_nowa_era_projektowania_portow,18956.html" rel="external">
				<div class="desc">
			<h3>Archipelag mobilnych wysp dostępnych dla każdego. Nadchodzi nowa era projektowania portów?</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/sobon_dzieki_projektowi_specustawy_powstanie_wiecej_mieszkan,15749.html" rel="external">
				<div class="desc">
			<h3>Soboń: dzięki projektowi specustawy powstanie więcej mieszkań </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/rusza-nabor-zgloszen-do-konkursu-o-certyfikat-dobry-produkt-i-food-retail-startup-star,159920.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/09/09/49/090949_r2_300.jpg" alt="Rusza nabór zgłoszeń do konkursu o certyfikat Dobry Produkt i Food&amp;Retail Startup Star">
		</div>
				<div class="desc">
			<h3>Rusza nabór zgłoszeń do konkursu o certyfikat Dobry Produkt i Food&Retail Startup Star</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/inwestycje/prezydenci-szczecina-i-boleslawca-o-zmianach-w-samorzadowych-finansach-obnizeniu-pensji-i-pytaniach-referendalnych,109676.html" rel="external">
				<div class="desc">
			<h3>Zmiany w samorządowych finansach? "Nie widzimy powodów do niepokoju"</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-tradycyjny/dominik-branny-zastapi-erica-poirier-na-stanowisku-prezesa-makro-polska,71406.html" rel="external">
				<div class="desc">
			<h3>Dominik Branny zastąpi Erica Poirier na stanowisku prezesa Makro Polska</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>Sb 11:55</b> <a href="http://energetyka.wnp.pl/warunek-budowy-farm-na-morzu-ustawowy-system-wsparcia,325724_1_0_0.html">Warunek budowy farm na morzu – ustawowy system wsparcia</a></li>
															<li><b>Pt 21:38</b> <a href="http://energetyka.wnp.pl/stary-nowy-zarzad-ze-pak,325713_1_0_0.html">Stary nowy zarząd ZE PAK</a></li>
															<li><b>Pt 20:00</b> <a href="http://energetyka.wnp.pl/konsorcjum-pebeka-i-rafako-bliskie-kontraktu-za-845-mln-zl,325702_1_0_0.html">Konsorcjum PeBeKa i Rafako bliskie kontraktu za 845 mln zł</a></li>
															<li><b>Pt 18:02</b> <a href="http://energetyka.wnp.pl/termomeccanica-ecologia-i-astaldi-chca-od-pge-wiecej-czasu-na-budowe-spalarni,325693_1_0_0.html">Termomeccanica Ecologia i Astaldi chcą od PGE więcej czasu na budowę spalarni</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/polimex-mostostal-ma-list-intencyjny-z-ge-ws-elektrowni-ostroleka,325686_1_0_0.html">
									<img alt="Polimex-Mostostal wraca bocznymi drzwiami do gry o Ostrołękę" src="https://i.wnp.pl/d/33/78/16/337816_r0_300.jpg">
									<h3>Polimex-Mostostal wraca bocznymi drzwiami do gry o Ostrołękę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/akcjonariusze-podzielili-zysk-zespolu-elektrowni-pak,325650_1_0_0.html">
									<img alt="Solorz dostanie miliony z ZE PAK" src="https://i.wnp.pl/d/30/61/06/306106_r0_300.jpg">
									<h3>Solorz dostanie miliony z ZE PAK</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.portalsamorzadowy.pl/ochrona-srodowiska/piotr-wozny-bedzie-program-finansowania-termomodernizacji-budynkow-wielorodzinnych,109677.html">
									<img alt="Zdążyć przed smogiem. Będzie specjalny program finansowania termomodernizacji " src="https://i.wnp.pl/d/34/47/13/344713_r0_300.jpg">
									<h3>Zdążyć przed smogiem. Będzie specjalny program finansowania termomodernizacji </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>10:51</b> <a href="http://gazownictwo.wnp.pl/dobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu,325733_1_0_0.html">Dobre perspektywy dla zarządów morskiej infrastruktury LNG i jego transportu</a></li>
															<li><b>Sb 10:53</b> <a href="http://gazownictwo.wnp.pl/naimski-polski-rynek-gazu-jest-w-okresie-przejsciowym,325723_1_0_0.html">Naimski: polski rynek gazu jest w okresie przejściowym</a></li>
															<li><b>Pt 15:20</b> <a href="http://gazownictwo.wnp.pl/pol-wieku-gornictwa-naftowego-w-zielonej-gorze,325672_1_0_0.html">Pół wieku górnictwa naftowego w Zielonej Górze</a></li>
															<li><b>Pt 13:38</b> <a href="http://gazownictwo.wnp.pl/nord-stream-2-to-koszt-dla-niemieckich-podatnikow,325664_1_0_0.html">Nord Stream 2 to koszt dla niemieckich podatników</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/konsorcjum-pebeka-i-rafako-bliskie-kontraktu-za-845-mln-zl,325702_1_0_0.html">
									<img alt="PeBeKa i Rafako wybrane do budowy strategicznego gazociągu za ponad 0,8 mld zł" src="https://i.wnp.pl/d/33/90/98/339098_r0_300.jpg">
									<h3>PeBeKa i Rafako wybrane do budowy strategicznego gazociągu za ponad 0,8 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/wazny-fragment-korytarza-gazowego-polnoc-poludnie-gotowy,325634_1_0_0.html">
									<img alt="Gazowy korytarz coraz bliższy ukończenia" src="https://i.wnp.pl/d/34/47/25/344725_r0_300.jpg">
									<h3>Gazowy korytarz coraz bliższy ukończenia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/komisja-europejska-przyjrzy-sie-qatar-petroleum,325557_1_0_0.html">
									<img alt="Katarski gaz na celowniku Komisji Europejskiej" src="https://i.wnp.pl/d/33/90/86/339086_r0_300.jpg">
									<h3>Katarski gaz na celowniku Komisji Europejskiej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>11:19</b> <a href="http://gornictwo.wnp.pl/mgw-digitalizuje-obrazy-zanikajacych-kopalni-i-urzadzen-gorniczych,325734_1_0_0.html">MGW digitalizuje obrazy zanikających kopalni i urządzeń górniczych</a></li>
															<li><b>Pt 17:48</b> <a href="http://gornictwo.wnp.pl/prezes-dla-kghm-zanam-poszukiwany,325690_1_0_0.html">Prezes dla KGHM Zanam poszukiwany</a></li>
															<li><b>Pt 13:16</b> <a href="http://gornictwo.wnp.pl/elektrobudowa-wykonawca-inwestycji-w-koksowni-radlin,325661_1_0_0.html">Elektrobudowa wykonawcą inwestycji w Koksowni Radlin </a></li>
															<li><b>Pt 12:40</b> <a href="http://gornictwo.wnp.pl/akcjonariusze-podzielili-zysk-zespolu-elektrowni-pak,325650_1_0_0.html">Akcjonariusze podzielili zysk Zespołu Elektrowni PAK</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/tragedia-stworzyla-problem-jsw-szuka-nowych-mozliwosci,325667_1_0_0.html">
									<img alt="Tragedia stworzyła problem. JSW szuka nowych możliwości" src="https://i.wnp.pl/d/32/38/88/323888_r0_300.jpg">
									<h3>Tragedia stworzyła problem. JSW szuka nowych możliwości</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/jsw-wydobycie-w-2018-roku-ma-byc-zgodne-z-planem-a-w-lipcu-decyzja-ws-aktywow-prairie,325662_1_0_0.html">
									<img alt="Wydobycie w JSW zgodne z planem, a na horyzoncie zakupy" src="https://i.wnp.pl/d/32/97/54/329754_r0_300.jpg">
									<h3>Wydobycie w JSW zgodne z planem, a na horyzoncie zakupy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/dominik-kolorz-solidarnosc-nie-odpuscimy-programu-dla-slaska,325540_1_0_0.html">
									<img alt="&quot;To jest program o być albo nie być dla Śląska&quot;" src="https://i.wnp.pl/d/30/92/99/309299_r0_300.jpg">
									<h3>"To jest program o być albo nie być dla Śląska"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>Pt 21:02</b> <a href="http://hutnictwo.wnp.pl/oto-kim-sa-nowi-ludzie-we-wladzach-kghm,325711_1_0_0.html">Oto kim są nowi ludzie we władzach KGHM</a></li>
															<li><b>Pt 13:26</b> <a href="http://hutnictwo.wnp.pl/jsw-wydobycie-w-2018-roku-ma-byc-zgodne-z-planem-a-w-lipcu-decyzja-ws-aktywow-prairie,325662_1_0_0.html">JSW: wydobycie w 2018 roku ma być zgodne z planem. A w lipcu decyzja ws. aktywów Prairie</a></li>
															<li><b>Pt 13:16</b> <a href="http://hutnictwo.wnp.pl/elektrobudowa-wykonawca-inwestycji-w-koksowni-radlin,325661_1_0_0.html">Elektrobudowa wykonawcą inwestycji w Koksowni Radlin </a></li>
															<li><b>Pt 10:53</b> <a href="http://hutnictwo.wnp.pl/zloto-najtansze-od-ponad-pol-roku,325637_1_0_0.html">Złoto najtańsze od ponad pół roku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/kghm-z-nowym-zarzadem-marcin-chludzinski-prezesem,325696_1_0_0.html">
									<img alt="KGHM doczekał się nowego prezesa" src="https://i.wnp.pl/d/34/16/19/341619_r0_300.jpg">
									<h3>KGHM doczekał się nowego prezesa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/prezes-dla-kghm-zanam-poszukiwany,325690_1_0_0.html">
									<img alt="Jedna z najważniejszych spółek z grupy KGHM szuka prezesa" src="https://i.wnp.pl/d/31/46/33/314633_r0_300.jpg">
									<h3>Jedna z najważniejszych spółek z grupy KGHM szuka prezesa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/w-szwecji-powstaje-zeroemisyjna-huta-stali,325551_1_0_0.html">
									<img alt="Przyszłość puka do drzwi. Ta huta stali obejdzie się bez koksu" src="https://i.wnp.pl/d/30/17/94/301794_r0_300.jpg">
									<h3>Przyszłość puka do drzwi. Ta huta stali obejdzie się bez koksu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>10:51</b> <a href="http://nafta.wnp.pl/dobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu,325733_1_0_0.html">Dobre perspektywy dla zarządów morskiej infrastruktury LNG i jego transportu</a></li>
															<li><b>Pt 18:56</b> <a href="http://nafta.wnp.pl/mongolia-buduje-pierwsza-rafinerie-ropy-naftowej,325698_1_0_0.html">Mongolia buduje pierwszą rafinerię ropy naftowej</a></li>
															<li><b>Pt 17:52</b> <a href="http://nafta.wnp.pl/samochodem-na-wakacje-drozej-niz-rok-temu-sprawdzamy-o-ile,325691_1_0_0.html">Samochodem na wakacje drożej niż rok temu. Sprawdzamy, o ile</a></li>
															<li><b>Pt 15:20</b> <a href="http://nafta.wnp.pl/pol-wieku-gornictwa-naftowego-w-zielonej-gorze,325672_1_0_0.html">Pół wieku górnictwa naftowego w Zielonej Górze</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/co-dalej-z-cenami-paliw-dzieki-opec-nie-powinny-rosnac,325676_1_0_0.html">
									<img alt="Dobra wiadomość dla kierowców ws. cen paliw" src="https://i.wnp.pl/d/34/48/10/344810_r0_300.jpg">
									<h3>Dobra wiadomość dla kierowców ws. cen paliw</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/jest-decyzja-opec-zwiekszy-wydobycie-ropy,325683_1_0_0.html">
									<img alt="Jest kluczowa decyzja dla rynku ropy" src="https://i.wnp.pl/d/33/20/66/332066_r0_300.jpg">
									<h3>Jest kluczowa decyzja dla rynku ropy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/zmiana-logo-tchnie-nowe-zycie-w-siec-stacji-lukoil,325554_1_0_0.html">
									<img alt="Rosyjska marka znika z Polski, bo źle się kojarzy. Ale jest coś, czego nie wiedzą klienci" src="https://i.wnp.pl/d/34/46/66/344666_r0_300.jpg">
									<h3>Rosyjska marka znika z Polski, bo źle się kojarzy. Ale jest coś, czego nie wiedzą klienci</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pt 20:29</b> <a href="http://chemia.wnp.pl/370-dol-kary-a-nawet-kara-wiezienia-za-plastikowe-torby,325707_1_0_0.html">370 dol. kary, a nawet kara więzienia za plastikowe torby</a></li>
															<li><b>Pt 14:16</b> <a href="http://chemia.wnp.pl/sebastian-kulczyk-na-czele-rady-nadzorczej-ciechu,325671_1_0_0.html">Sebastian Kulczyk na czele rady nadzorczej Ciechu</a></li>
															<li><b>Pt 12:42</b> <a href="http://chemia.wnp.pl/dywidenda-z-ciechu-wyzsza-od-ubieglorocznego-zysku,325657_1_0_0.html">Dywidenda z Ciechu wyższa od ubiegłorocznego zysku</a></li>
															<li><b>Śr 13:31</b> <a href="http://chemia.wnp.pl/jest-porozumienie-ue-ws-zarzadzania-unia-energetyczna,325464_1_0_0.html">Jest porozumienie UE ws. zarządzania unią energetyczną</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/chiny-nakladaja-kolejne-cla-na-usa-tym-razem-odczuje-je-przemysl-chemiczny,325669_1_0_0.html">
									<img alt="Pełzająca wojna handlowa wkracza do przemysłu chemicznego" src="https://i.wnp.pl/d/33/87/76/338776_r0_300.jpg">
									<h3>Pełzająca wojna handlowa wkracza do przemysłu chemicznego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/w-zak-u-powstaje-centrum-badawczo-rozwojowe,325372_1_0_0.html">
									<img alt="W Kędzierzynie powstaje nowe laboratorium Grupy Azoty" src="https://i.wnp.pl/d/34/45/57/344557_r0_300.jpg">
									<h3>W Kędzierzynie powstaje nowe laboratorium Grupy Azoty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/prad-moze-bardzo-bolesnie-uderzyc-w-polska-chemie,325119_1_0_0.html">
									<img alt="Szykuje się mocne uderzenie w polską chemię. Zagrożone setki tysięcy miejsc pracy" src="https://i.wnp.pl/d/30/58/61/305861_r0_300.jpg">
									<h3>Szykuje się mocne uderzenie w polską chemię. Zagrożone setki tysięcy miejsc pracy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pn 17:15</b> <a href="http://www.wnp.pl/przemysl-odziezowy/ccc-kupuje-szwajcarska-spolke,325321_1_0_0.html">CCC kupuje szwajcarską spółkę </a></li>
															<li><b>Cz 20:10</b> <a href="http://www.wnp.pl/przemysl-odziezowy/akcjonariusze-deklaruja-pomoc-txm,325143_1_0_0.html">Akcjonariusze deklarują pomoc TXM</a></li>
															<li><b>Cz 15:18</b> <a href="http://www.wnp.pl/przemysl-odziezowy/miraculum-zdradza-szczegoly-smialej-strategii-te-perfumy-maja-podbic-pol-swiata,325100_1_0_0.html">Miraculum zdradza szczegóły śmiałej strategii. Te perfumy mają podbić pół świata</a></li>
															<li><b>Wt 11:15</b> <a href="http://www.wnp.pl/przemysl-odziezowy/odziez-znad-bosforu-coraz-latwiej-kupic-w-polsce,324881_1_0_0.html">Odzież znad Bosforu coraz łatwiej kupić w Polsce</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/ccc-wyplaci-dywidende-wieksza-niz-ubiegloroczny-zysk,325395_1_0_0.html">
									<img alt="CCC wypłaci dywidendę większą niż ubiegłoroczny zysk" src="https://i.wnp.pl/d/34/01/31/340131_r0_300.jpg">
									<h3>CCC wypłaci dywidendę większą niż ubiegłoroczny zysk</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/lpp-zaklada-wielomiliardowe-przychody-i-stawia-na-nowe-technologie,325071_1_0_0.html">
									<img alt="10 mld zł przychodów, co rok debiut w nowym kraju. Odzieżowy potentat idzie jak burza" src="https://i.wnp.pl/d/34/43/61/344361_r0_300.jpg">
									<h3>10 mld zł przychodów, co rok debiut w nowym kraju. Odzieżowy potentat idzie jak burza</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.pulshr.pl/zarzadzanie/akcje-lpp-skupi-rodzinna-fundacja-semper-simul,54953.html">
									<img alt="Rodzinna fundacja skupi aktywa odzieżowego giganta" src="https://i.wnp.pl/d/34/44/00/344400_r0_300.jpg">
									<h3>Rodzinna fundacja skupi aktywa odzieżowego giganta</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/lpp-ma-ambicje-aby-gonic-najwiekszych-wie-jak-to-zrobic,325043_1_0_0.html">
									<img alt="LPP ma ambicje, aby gonić największych. Wie, jak to zrobić" src="https://i.wnp.pl/d/34/43/39/344339_r0_300.jpg">
									<h3>LPP ma ambicje, aby gonić największych. Wie, jak to zrobić</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>Sb 20:09</b> <a href="http://budownictwo.wnp.pl/a4-zostanie-przedluzona-poza-korczowa-do-lwowa,325731_1_0_0.html">A4 zostanie przedłużona poza Korczową do Lwowa</a></li>
															<li><b>Sb 12:00</b> <a href="http://budownictwo.wnp.pl/rowery-z-bambusa-i-domy-z-konopi-oto-15-niezwyklych-start-upow,325584_1_0_0.html">Rowery z bambusa i domy z konopi: oto 15 niezwykłych start-upów</a></li>
															<li><b>Pt 21:49</b> <a href="http://budownictwo.wnp.pl/biurowce-frontem-do-europy,325714_1_0_0.html">Biurowce frontem do Europy</a></li>
															<li><b>Pt 20:00</b> <a href="http://budownictwo.wnp.pl/konsorcjum-pebeka-i-rafako-bliskie-kontraktu-za-845-mln-zl,325702_1_0_0.html">Konsorcjum PeBeKa i Rafako bliskie kontraktu za 845 mln zł</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/polimex-mostostal-ma-list-intencyjny-z-ge-ws-elektrowni-ostroleka,325686_1_0_0.html">
									<img alt="Polimex-Mostostal wraca bocznymi drzwiami do gry o Ostrołękę" src="https://i.wnp.pl/d/33/78/16/337816_r0_300.jpg">
									<h3>Polimex-Mostostal wraca bocznymi drzwiami do gry o Ostrołękę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/pkp-plk-maja-trzy-oferty-na-odcinek-magistrali-weglowej,325679_1_0_0.html">
									<img alt="Trzy oferty na modernizację magistrali węglowej. Wszystkie dalekie od budżetu" src="https://i.wnp.pl/d/34/48/11/344811_r0_300.jpg">
									<h3>Trzy oferty na modernizację magistrali węglowej. Wszystkie dalekie od budżetu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/remak-moze-zmodernizowac-niemiecka-elektrownie,325652_1_0_0.html">
									<img alt="Polska firma bliska dużego kontraktu na modernizację niemieckiej elektrowni" src="https://i.wnp.pl/d/34/47/47/344747_r0_300.jpg">
									<h3>Polska firma bliska dużego kontraktu na modernizację niemieckiej elektrowni</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>Pt 15:46</b> <a href="http://www.wnp.pl/tech/chinska-kopalnie-kryptowalut-zasilal-kradziony-prad,325678_1_0_0.html">Chińską kopalnię kryptowalut zasilał kradziony prąd</a></li>
															<li><b>Pt 15:04</b> <a href="http://www.wnp.pl/tech/samochod-elektryczny-bez-ograniczen-zasiegu-mamy-juz-takie-mozliwosci,325674_1_0_0.html">Samochód elektryczny bez ograniczeń zasięgu? Mamy już takie możliwości</a></li>
															<li><b>Pt 12:41</b> <a href="http://www.wnp.pl/tech/czarne-chmury-nad-carsharingiem-paryz-ma-problem,325656_1_0_0.html">Czarne chmury nad carsharingiem. Paryż ma problem</a></li>
															<li><b>Pt 12:11</b> <a href="http://www.wnp.pl/tech/toshiba-wycofuje-wadliwe-zasilacze-komputerowe,325653_1_0_0.html">Toshiba wycofuje wadliwe zasilacze komputerowe</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/rowery-z-bambusa-i-domy-z-konopi-oto-15-niezwyklych-start-upow,325584_1_0_0.html">
									<img alt="Rowery z bambusa i domy z konopi. Tych 15 pomysłów na biznes zupełnie zadziwia (jest i polski rodzynek)" src="https://i.wnp.pl/d/34/48/15/344815_r0_300.jpg">
									<h3>Rowery z bambusa i domy z konopi. Tych 15 pomysłów na biznes zupełnie zadziwia (jest i polski rodzynek)</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/chiny-przepraszaja-sie-z-facebookiem-i-twitterem-wszystko-dla-turystow,325709_1_0_0.html">
									<img alt="Chiny przepraszają się z Facebookiem i Twitterem. Wszystko dla turystów" src="https://i.wnp.pl/d/33/91/99/339199_r0_300.jpg">
									<h3>Chiny przepraszają się z Facebookiem i Twitterem. Wszystko dla turystów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/tragicznego-wypadku-autonomicznego-samochodu-ubera-mozna-bylo-uniknac,325689_1_0_0.html">
									<img alt="Śmiertelnego wypadku z udziałem autonomicznego samochodu Ubera &quot;można było całkowicie uniknąć&quot;" src="https://i.wnp.pl/d/33/85/77/338577_r0_300.jpg">
									<h3>Śmiertelnego wypadku z udziałem autonomicznego samochodu Ubera "można było całkowicie uniknąć"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Pt 14:16</b> <a href="http://www.wnp.pl/przemysl-obronny/chinczyk-aresztowany-w-usa-sprawa-dotyczy-okretow-podwodnych,325670_1_0_0.html">Chińczyk aresztowany w USA. Sprawa dotyczy okrętów podwodnych</a></li>
															<li><b>Pt 08:10</b> <a href="http://www.wnp.pl/przemysl-obronny/stare-czolgi-zamiast-do-jordanii-trafia-do-polskiej-armii,325629_1_0_0.html">Stare czołgi zamiast do Jordanii trafią do polskiej armii?</a></li>
															<li><b>Cz 21:50</b> <a href="http://www.wnp.pl/przemysl-obronny/donald-trump-korea-polnocna-wysadzila-poligon-nuklearny,325615_1_0_0.html">Donald Trump: Korea Północna wysadziła poligon nuklearny</a></li>
															<li><b>Cz 18:02</b> <a href="http://www.wnp.pl/przemysl-obronny/szef-nato-musimy-pozostac-zjednoczeni,325596_1_0_0.html">Szef NATO: musimy pozostać zjednoczeni</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/amerykanski-radar-dookolny-dla-polskich-patriotow-houston-mamy-problem,325476_1_0_0.html">
									<img alt="Nasze Patrioty bezbronne wobec rosyjskich rakiet? Tego problemu się nie nagłaśnia" src="https://i.wnp.pl/d/34/46/27/344627_r0_300.jpg">
									<h3>Nasze Patrioty bezbronne wobec rosyjskich rakiet? Tego problemu się nie nagłaśnia</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/wlasne-sily-zbrojne-maja-byc-filarem-polskiego-bezpieczenstwa,325572_1_0_0.html">
									<img alt="200 tys. żołnierzy, modernizacja i cyfryzacja. Minister przedstawił priorytety polskiej armii" src="https://i.wnp.pl/d/34/46/80/344680_r0_300.jpg">
									<h3>200 tys. żołnierzy, modernizacja i cyfryzacja. Minister przedstawił priorytety polskiej armii</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/systemy-warmate-z-grupy-wb-pojada-do-usa,324955_1_0_0.html">
									<img alt="Polacy stworzyli lepszą broń niż Amerykanie i Izraelczycy. Teraz chcą ją sprzedać... Amerykanom" src="https://i.wnp.pl/d/34/42/98/344298_r0_300.jpg">
									<h3>Polacy stworzyli lepszą broń niż Amerykanie i Izraelczycy. Teraz chcą ją sprzedać... Amerykanom</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/cenzin-dostarczy-amunicje-polskiej-policji,325394_1_0_0.html">
									<img alt="Wiadomo już, od kogo polska policja kupi amunicję za prawie 7 mln zł" src="https://i.wnp.pl/d/34/45/77/344577_r0_300.jpg">
									<h3>Wiadomo już, od kogo polska policja kupi amunicję za prawie 7 mln zł</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9 active">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Sb 17:46</b> <a href="http://motoryzacja.wnp.pl/trump-zatwittowal-komisarz-unijny-odpowiada-w-ten-sam-sposob,325729_1_0_0.html">Trump zatwittował, komisarz unijny odpowiada w ten sam sposób</a></li>
															<li><b>Sb 13:30</b> <a href="http://motoryzacja.wnp.pl/harley-na-razie-nie-podniesie-cen-motocykli-w-europie,325728_1_0_0.html">Harley na razie nie podniesie cen motocykli w Europie</a></li>
															<li><b>Pt 17:36</b> <a href="http://motoryzacja.wnp.pl/tragicznego-wypadku-autonomicznego-samochodu-ubera-mozna-bylo-uniknac,325689_1_0_0.html">Tragicznego wypadku autonomicznego samochodu Ubera można było uniknąć</a></li>
															<li><b>Pt 15:41</b> <a href="http://motoryzacja.wnp.pl/fca-powertrain-produkuje-juz-nowe-silniki,325677_1_0_0.html">FCA Powertrain produkuje już nowe silniki</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/trump-grozi-nalozeniem-20-procentowego-cla-na-samochody-z-ue,325705_1_0_0.html">
									<img alt="Donald Trump uderza w czuły punkt Unii Europejskiej. Najwięcej mają do stracenia Niemcy" src="https://i.wnp.pl/d/33/57/02/335702_r0_300.jpg">
									<h3>Donald Trump uderza w czuły punkt Unii Europejskiej. Najwięcej mają do stracenia Niemcy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/volkswagen-garbus-historia-nie-do-powtorzenia,325666_1_0_0.html">
									<img alt="Kiedyś 60 lat, dziś 6, a zmienia się niewiele. Kto tu kogo oszukuje?" src="https://i.wnp.pl/d/34/48/14/344814_r0_300.jpg">
									<h3>Kiedyś 60 lat, dziś 6, a zmienia się niewiele. Kto tu kogo oszukuje?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/mercedes-zatrudni-1000-osob-w-jaworze,55179.html">
									<img alt="Mercedes zatrudni w Polsce 1000 osób" src="https://i.wnp.pl/d/34/48/16/344816_r0_300.jpg">
									<h3>Mercedes zatrudni w Polsce 1000 osób</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>06:00</b> <a href="http://finanse.wnp.pl/kolumbia-silny-rywal-sportowy-i-czwarta-gospodarka-ameryki-lacinskiej,325660_1_0_0.html">Kolumbia - silny rywal sportowy i czwarta gospodarka Ameryki Łacińskiej</a></li>
															<li><b>Sb 18:23</b> <a href="https://www.pulshr.pl/zarzadzanie/kulczyk-i-solorz-nie-sa-jedyni-jak-ojcowie-przekazuja-biznes-dzieciom,55171.html">Kulczyk i Solorz nie są jedyni. Jak ojcowie przekazują biznes dzieciom</a></li>
															<li><b>Sb 17:46</b> <a href="http://finanse.wnp.pl/trump-zatwittowal-komisarz-unijny-odpowiada-w-ten-sam-sposob,325729_1_0_0.html">Trump zatwittował, komisarz unijny odpowiada w ten sam sposób</a></li>
															<li><b>Sb 13:30</b> <a href="http://finanse.wnp.pl/harley-na-razie-nie-podniesie-cen-motocykli-w-europie,325728_1_0_0.html">Harley na razie nie podniesie cen motocykli w Europie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/mundial-to-zyla-zlota-dla-gospodarki-pozytywne-emocje-moga-naprawde-wiele,325644_1_0_0.html">
									<img alt="Wygrajcie z Kolumbią, a zarobimy wszyscy" src="https://i.wnp.pl/d/34/47/88/344788_r0_300.jpg">
									<h3>Wygrajcie z Kolumbią, a zarobimy wszyscy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/alior-bank-bez-dywidendy-za-to-z-nowym-czlonkiem-rady-nadzorczej,325717_1_0_0.html">
									<img alt="Alior Bank bez dywidendy, za to z nowym członkiem rady nadzorczej" src="https://i.wnp.pl/d/30/64/93/306493_r0_300.jpg">
									<h3>Alior Bank bez dywidendy, za to z nowym członkiem rady nadzorczej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/wartosc-reklamowa-polskich-sportowcow-robert-lewandowski-i-dlugo-dlugo-nic,325658_1_0_0.html">
									<img alt="Lewandowski, Nawałka i Boniek mają wiele do stracenia. Eldorado może się skończyć" src="https://i.wnp.pl/d/34/47/99/344799_r0_300.jpg">
									<h3>Lewandowski, Nawałka i Boniek mają wiele do stracenia. Eldorado może się skończyć</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Sb 18:23</b> <a href="https://www.pulshr.pl/zarzadzanie/kulczyk-i-solorz-nie-sa-jedyni-jak-ojcowie-przekazuja-biznes-dzieciom,55171.html">Kulczyk i Solorz nie są jedyni. Jak ojcowie przekazują biznes dzieciom</a></li>
															<li><b>Sb 07:56</b> <a href="http://praca.wnp.pl/bezrobotni-beda-dowozeni-do-pracy,325720_1_0_0.html">Bezrobotni będą dowożeni do pracy?</a></li>
															<li><b>Pt 20:49</b> <a href="http://praca.wnp.pl/restrukturyzacja-firmy-proces-okupiony-krwia-ale-czesto-jedyne-wyjscie-z-kryzysu,325710_1_0_0.html">Restrukturyzacja firmy - proces okupiony krwią, ale często jedyne wyjście z kryzysu</a></li>
															<li><b>Pt 20:26</b> <a href="http://praca.wnp.pl/coraz-mniej-grekow-zyje-w-ubostwie,325706_1_0_0.html">Coraz mniej Greków żyje w ubóstwie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/lot-rusza-z-wielka-akcja-rekrutacyjna-300-pilotow-poszukiwanych,55174.html">
									<img alt="LOT szuka setek pilotów. Zobacz, co oferuje" src="https://i.wnp.pl/d/34/48/13/344813_r0_300.jpg">
									<h3>LOT szuka setek pilotów. Zobacz, co oferuje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/adam-abramowicz-powolany-na-rzecznika-malych-i-srednich-przedsiebiorcow,325675_1_0_0.html">
									<img alt="Stanowią ponad 90 proc. polskich firm. Teraz będą mieć swojego rzecznika" src="https://i.wnp.pl/d/34/05/62/340562_r0_300.jpg">
									<h3>Stanowią ponad 90 proc. polskich firm. Teraz będą mieć swojego rzecznika</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/polacy-w-wielkiej-brytanii-zyskali-ministerialne-zapewnienie,325638_1_0_0.html">
									<img alt="Polacy w Wielkiej Brytanii zyskali ministerialne zapewnienie" src="https://i.wnp.pl/d/30/47/89/304789_r0_300.jpg">
									<h3>Polacy w Wielkiej Brytanii zyskali ministerialne zapewnienie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Pt 22:00</b> <a href="http://www.wnp.pl/rynki-zagraniczne/spotkanie-nie-pomoglo-trump-przedluza-o-rok-sankcje-na-koree-polnocna,325715_1_0_0.html">Spotkanie nie pomogło. Trump przedłuża o rok sankcje na Koreę Północną</a></li>
															<li><b>Pt 20:21</b> <a href="http://www.wnp.pl/rynki-zagraniczne/trump-grozi-nalozeniem-20-procentowego-cla-na-samochody-z-ue,325705_1_0_0.html">Trump grozi nałożeniem 20-procentowego cła na samochody z UE</a></li>
															<li><b>Pt 20:06</b> <a href="http://www.wnp.pl/rynki-zagraniczne/rosja-chce-przyciagac-inwestycje-i-technologie-z-korei,325703_1_0_0.html">Rosja chce przyciągać inwestycje i technologie z Korei</a></li>
															<li><b>Pt 19:29</b> <a href="http://www.wnp.pl/rynki-zagraniczne/mfw-liban-wymaga-natychmiastowej-i-glebokiej-reformy-fiskalnej,325701_1_0_0.html">MFW: Liban wymaga "natychmiastowej i głębokiej" reformy fiskalnej</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/kolumbia-silny-rywal-sportowy-i-czwarta-gospodarka-ameryki-lacinskiej,325660_1_0_0.html">
									<img alt="Gospodarczo z nimi wygrywamy, handlowo - przegrywamy. A na boisku? To już inna sprawa" src="https://i.wnp.pl/d/34/48/12/344812_r0_300.jpg">
									<h3>Gospodarczo z nimi wygrywamy, handlowo - przegrywamy. A na boisku? To już inna sprawa</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/kto-smaruje-ten-jedzie-szybciej,325725_1_0_0.html">
									<img alt="Kto smaruje, ten jedzie… szybciej" src="https://i.wnp.pl/d/32/54/12/325412_r0_300.jpg">
									<h3>Kto smaruje, ten jedzie… szybciej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/szefowie-bankow-centralnych-ostrzegaja-przed-skutkami-wojny-handlowej,325525_1_0_0.html">
									<img alt="Szefowie banków centralnych ostrzegają przed skutkami wojny handlowej" src="https://i.wnp.pl/d/33/85/96/338596_r0_300.jpg">
									<h3>Szefowie banków centralnych ostrzegają przed skutkami wojny handlowej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/kanada-stawia-na-europe-pomoze-ceta,325521_1_0_0.html">
									<img alt="Kanada stawia na Europę. Pomoże CETA" src="https://i.wnp.pl/d/31/77/77/317777_r0_300.jpg">
									<h3>Kanada stawia na Europę. Pomoże CETA</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://finanse.wnp.pl/wartosc-reklamowa-polskich-sportowcow-robert-lewandowski-i-dlugo-dlugo-nic,325658_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/47/99/344799_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Lewandowski, Nawałka i Boniek mają wiele do stracenia. Eldorado może się skończyć</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://energetyka.wnp.pl/unia-wskazuje-jak-obejsc-reguly-ktore-sama-stanowi,322956_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/35/88/343588_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>"Unia wskazuje jak obejść reguły, które sama stanowi"</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/badanie-rynku-w-chinach-jak-nie-poniesc-porazki-na-samym-starcie,325009_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/93/38/339338_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Wpadka wielkiego koncernu, która trafi do podręczników marketingu. Takich rzeczy lepiej nie robić</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://energetyka.wnp.pl/ceny-uprawnien-do-emisji-co2-ponizej-15-euro,325398_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/30/76/64/307664_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Energetyka oddycha z ulgą, ale to może być cisza przed burzą</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="PKP PLK" href="http://www.wnp.pl/tematy/pkp-plk,3573.html">PKP PLK</a></h3>
				</div>
							<div class="one">
					<h3><a title="Transport kolejowy" href="http://budownictwo.wnp.pl/inwestycje_kolejowe/">Transport kolejowy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Infrastruktura drogowa" href="http://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">Infrastruktura drogowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Drony" href="http://www.wnp.pl/tematy/drony,18634.html">Drony</a></h3>
				</div>
							<div class="one">
					<h3><a title="Magazyny" href="http://www.wnp.pl/tematy/magazyny,2880.html">Magazyny</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://logistyka.wnp.pl/">Logistyka</a> &raquo;		<a href="http://logistyka.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Dobre perspektywy dla zarządów morskiej infrastruktury LNG i jego transportu</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>							</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (Piotr Stefaniak)</b>				
				<br>
				<small>24-06-2018 10:51</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/32/92/72/329272_r0_620.jpg" width="605" height="403" alt="Dobre perspektywy dla zarządów morskiej infrastruktury LNG i jego transportu" title="Także przed transportem LNG specjalnymi gazowcami rysuje się dobra perspektywa rozwoju.Fot. Shutterstock." />
					

										<div class="desc">
						<p>Także przed transportem LNG specjalnymi gazowcami rysuje się dobra perspektywa rozwoju.</p>						<small>Fot. Shutterstock.</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flogistyka.wnp.pl%2Fdobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu%2C325733_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Flogistyka.wnp.pl%2Fdobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu%2C325733_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Flogistyka.wnp.pl%2Fdobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu%2C325733_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Flogistyka.wnp.pl%2Fdobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu%2C325733_1_0_0.html&title=Dobre+perspektywy+dla+zarz%C4%85d%C3%B3w+morskiej+infrastruktury+LNG+i+jego+transportu&desc=Wi%C4%99kszo%C5%9B%C4%87+ankietowanych+sp%C3%B3%C5%82ek+%C5%BCeglugi+morskiej+planuje+przestawi%C4%87+swoj%C4%85+flot%C4%99+z+nap%C4%99du+olejem+silnikowym+na+gaz+skroplony+LNG%2C+wynika+z+badania%2C+jakie+przeprowadzi%C5%82a+firma+Deloitte." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Flogistyka.wnp.pl%2Fdobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu%2C325733_1_0_0.html&title=Dobre+perspektywy+dla+zarz%C4%85d%C3%B3w+morskiej+infrastruktury+LNG+i+jego+transportu&summary=Wi%C4%99kszo%C5%9B%C4%87+ankietowanych+sp%C3%B3%C5%82ek+%C5%BCeglugi+morskiej+planuje+przestawi%C4%87+swoj%C4%85+flot%C4%99+z+nap%C4%99du+olejem+silnikowym+na+gaz+skroplony+LNG%2C+wynika+z+badania%2C+jakie+przeprowadzi%C5%82a+firma+Deloitte.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/325733_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://logistyka.wnp.pl/dobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu,325733_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Większość ankietowanych spółek żeglugi morskiej planuje przestawić swoją flotę z napędu olejem silnikowym na gaz skroplony LNG, wynika z badania, jakie przeprowadziła firma Deloitte.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.10.1.2'></div>
</div>

				

							<div class="tekst">Jest to konsekwencją zmienionych przepisów Międzynarodowej Organizacji Morskiej (IMO) i projektowanych ich dalszych zmian, które wprowadzają rygorystyczne normy emisji dla paliw bunkrowych.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://gazownictwo.wnp.pl/komisja-europejska-przyjrzy-sie-qatar-petroleum,325557_1_0_0.html" title="Komisja Europejska przyjrzy się Qatar Petroleum">
							<img src="https://i.wnp.pl/d/33/90/86/339086_r0_300.jpg" alt="Komisja Europejska przyjrzy się Qatar Petroleum">
							<h3>Komisja Europejska przyjrzy się Qatar Petroleum</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://gazownictwo.wnp.pl/port-gdynia-jako-pierwszy-w-polsce-bedzie-bunkrowal-lng,325391_1_0_0.html" title="Port Gdynia jako pierwszy w Polsce będzie bunkrował LNG">Port Gdynia jako pierwszy w Polsce będzie bunkrował LNG</a></h3></li>
												<li><h3><a href="http://gazownictwo.wnp.pl/zerowa-akcyza-na-cng-i-lng-trafi-do-sejmowej-podkomisji,325382_1_0_0.html" title="Zerowa akcyza na CNG i LNG trafi do sejmowej podkomisji">Zerowa akcyza na CNG i LNG trafi do sejmowej podkomisji</a></h3></li>
												<li><h3><a href="http://gazownictwo.wnp.pl/australia-ma-problem-musi-importowac-lng,325364_1_0_0.html" title="Australia ma problem: musi importować LNG">Australia ma problem: musi importować LNG</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Z badania wynika jednak, że kluczową barierą w upowszechnianiu napędu LNG jest brak infrastruktury tankowania nim w portach.
<br />
<br />
<a title="Lotos Asfalt i PGNiG Obrót Detaliczny będą bunkrować statki paliwem LNG" href="http://gazownictwo.wnp.pl/lotos-asfalt-i-pgnig-obrot-detaliczny-beda-bunkrowac-statki-paliwem-lng,321778_1_0_.html">Lotos Asfalt i PGNiG Obrót Detaliczny będą bunkrować statki paliwem LNG</a>
<br />
<br />
Dane te zaprezentował Deloitte podczas drugiego dorocznego Szczytu Energetycznego w Singapurze, w oparciu o badanie wśród 80 spółek w regionie Azji i Pacyfiku.
<br />
<br />
Respondenci rozważają przeważnie modernizację użytkowanych statków lub ich przebudowę, aby uzyskać napęd na dualne paliwa. Jednak nakłady na te inwestycje wskazywano jako drugą, największą przeszkodę w szybkim przestawieniu się na korzystanie z LNG, mimo jego konkurencyjnej ceny w relacji do oleju napędowego.
<br />
<br />
Pomimo tych ograniczeń, 68 proc. respondentów stwierdziło, że jeśli przestawią się na LNG, będzie to miało pozytywny wpływ na całokształt ich działalności.
<br />
<br />
Zdaniem Bernadette Cullinan, głównej autorki badania, upowszechnienie LNG jako paliwa będzie miało dwa skutki.
<br />
<br />
Po pierwsze, w oczywisty sposób ograniczy emisję ze spalania oleju napędowego z wysoką zawartością siarki.
<br />
<br />
Ale po drugie, globalizacja rynku LNG spowoduje, że w przyszłej dekadzie wzrośnie rola transportu samego LNG, szczególnie jako paliwa żeglugowego.
<br />
<br />
Przypomnijmy, że od stycznia 2020 r. zacznie obowiązywać dyrektywa IMO o stosowaniu do napędu statków ropy o obniżonej zawartości siarki (0,1 proc., w miejsce 3,5 proc.) pływających po Morzu Śródziemnym. Podobne przepisy obowiązują już z początkiem 2015 r. w rejonie SECA (Morze Północne, Bałtyckiego i Kanał La Manche oraz wschodnie wybrzeże USA).
<br />
W kwietniu ponad 170 państw - członków IMO osiągnęło porozumienie w sprawie zmniejszenia do 2050 roku emisji CO2 przez transport morski o „co najmniej” 50 proc. w stosunku do poziomu z 2008 r.
<br />
<br />
<a title="Jest porozumienie. Transport morski ograniczy emisję CO2" href="http://logistyka.wnp.pl/jest-porozumienie-transport-morski-ograniczy-emisje-co2,321462_1_0_0.html">Jest porozumienie. Transport morski ograniczy emisję CO2</a>
<br />
<br />
Obecnie ma on 2 procentowy udział w światowej emisji CO2. Jednak szacuje się, że wraz z jego wzrostem w 2050 roku będzie odpowiedzialny za 20 procent.&nbsp;
<br />
<br /></div>
			
				
			
							<div class="copyright">
					<img src="http://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="http://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://logistyka.wnp.pl/dobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu,325733_1_0_0.html" rel="external" class="fb-big-button">
					<img src="http://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/imo,22543.html">IMO</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_22543.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/lng,2783.html">LNG</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_2783.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://www.wnp.pl/rynki-zagraniczne/kolumbia-silny-rywal-sportowy-i-czwarta-gospodarka-ameryki-lacinskiej,325660_1_0_0.html">
								<div class="img">
									<img alt="Gospodarczo z nimi wygrywamy, handlowo - przegrywamy. A na boisku? To już inna sprawa" src="https://i.wnp.pl/d/34/48/12/344812_r0_300.jpg">
								</div>
								<h3>Gospodarczo z nimi wygrywamy, handlowo - przegrywamy. A na boisku? To już inna sprawa</h3>
							</a>
						</li>
											<li>
							<a href="http://logistyka.wnp.pl/pkp-dostanie-z-ue-ponad-700-mln-zl,325697_1_0_0.html">
								<div class="img">
									<img alt="Setki milionów na szybszą podróż z Warszawy do Radomia" src="https://i.wnp.pl/d/34/45/60/344560_r0_300.jpg">
								</div>
								<h3>Setki milionów na szybszą podróż z Warszawy do Radomia</h3>
							</a>
						</li>
											<li>
							<a href="http://gornictwo.wnp.pl/mgw-digitalizuje-obrazy-zanikajacych-kopalni-i-urzadzen-gorniczych,325734_1_0_0.html">
								<div class="img">
									<img alt="W Zabrzu powstaje Ośrodek Dokumentacji Górniczej" src="https://i.wnp.pl/d/31/78/37/317837_r0_300.jpg">
								</div>
								<h3>W Zabrzu powstaje Ośrodek Dokumentacji Górniczej</h3>
							</a>
						</li>
											<li>
							<a href="http://logistyka.wnp.pl/dalszy-rozwoj-siatki-polaczen-flixbusa-w-polsce,325732_1_0_0.html">
								<div class="img">
									<img alt="Rośnie konkurencja na rynku dalekobieżnych połączeń pasażerskich" src="https://i.wnp.pl/d/34/48/29/344829_r0_300.jpg">
								</div>
								<h3>Rośnie konkurencja na rynku dalekobieżnych połączeń pasażerskich</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(325733,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://logistyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://logistyka.wnp.pl/pkp-dostanie-z-ue-ponad-700-mln-zl,325697_1_0_0.html" title="Setki milionów na szybszą podróż z Warszawy do Radomia">
				<div class="img">
					<img alt="Setki milionów na szybszą podróż z Warszawy do Radomia" src="https://i.wnp.pl/d/34/45/60/344560_r0_300.jpg">
				</div>
				<h3>Setki milionów na szybszą podróż z Warszawy do Radomia</h3>
			</a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/rekrutacja/lot-rusza-z-wielka-akcja-rekrutacyjna-300-pilotow-poszukiwanych,55174.html" title="LOT szuka setek pilotów. Zobacz, co oferuje">
				<div class="img">
					<img alt="LOT szuka setek pilotów. Zobacz, co oferuje" src="https://i.wnp.pl/d/34/48/13/344813_r0_300.jpg">
				</div>
				<h3>LOT szuka setek pilotów. Zobacz, co oferuje</h3>
			</a>
		</li>
			<li>
			<a href="http://logistyka.wnp.pl/czarne-chmury-nad-carsharingiem-paryz-ma-problem,325656_1_0_0.html" title="Czarne chmury nad modną usługą. Kilka dni i po 4 tys. aut zostanie tylko wspomnienie">
				<div class="img">
					<img alt="Czarne chmury nad modną usługą. Kilka dni i po 4 tys. aut zostanie tylko wspomnienie" src="https://i.wnp.pl/d/31/73/27/317327_r0_300.jpg">
				</div>
				<h3>Czarne chmury nad modną usługą. Kilka dni i po 4 tys. aut zostanie tylko wspomnienie</h3>
			</a>
		</li>
			<li>
			<a href="http://logistyka.wnp.pl/brexit-moze-zmusic-airbusa-do-wycofania-sie-z-wielkiej-brytanii,325628_1_0_0.html" title="Gigant wyleci z Wielkiej Brytanii?">
				<div class="img">
					<img alt="Gigant wyleci z Wielkiej Brytanii?" src="https://i.wnp.pl/d/31/96/94/319694_r0_300.jpg">
				</div>
				<h3>Gigant wyleci z Wielkiej Brytanii?</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.10.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
						<span>Nd</span>						<i>10:51</i>
					</small>
																				<a title="W przyszłej dekadzie wzrośnie rola LNG w transporcie morskim" href="http://logistyka.wnp.pl/dobre-perspektywy-dla-zarzadow-morskiej-infrastruktury-lng-i-jego-transportu,325733_1_0_0.html">W przyszłej dekadzie wzrośnie rola LNG w transporcie morskim</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>08:01</i>
					</small>
																				<a title="Rośnie konkurencja na rynku dalekobieżnych połączeń pasażerskich" href="http://logistyka.wnp.pl/dalszy-rozwoj-siatki-polaczen-flixbusa-w-polsce,325732_1_0_0.html">Rośnie konkurencja na rynku dalekobieżnych połączeń pasażerskich</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>20:09</i>
					</small>
																				<a title="Za 7 lat będzie można pomykać dwupasmówką z Trójmiasta do Odessy" href="http://logistyka.wnp.pl/a4-zostanie-przedluzona-poza-korczowa-do-lwowa,325731_1_0_0.html">Za 7 lat będzie można pomykać dwupasmówką z Trójmiasta do Odessy</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>08:54</i>
					</small>
																				<a title="OT Logistics umacnia się w przeładunkach produktów agro" href="http://logistyka.wnp.pl/nowy-magazyn-agro-w-ot-port-swinoujscie,325722_1_0_0.html">OT Logistics umacnia się w przeładunkach produktów agro</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>19:00</i>
					</small>
																				<a title="Setki milionów na szybszą podróż z Warszawy do Radomia" href="http://logistyka.wnp.pl/pkp-dostanie-z-ue-ponad-700-mln-zl,325697_1_0_0.html">Setki milionów na szybszą podróż z Warszawy do Radomia</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>18:13</i>
					</small>
																				<a title="Wykonawca metra w Warszawie za 1,6 mld zł wybrany" href="http://logistyka.wnp.pl/astaldi-i-gulermak-wybrane-do-budowy-metra-w-warszawie,325695_1_0_0.html">Wykonawca metra w Warszawie za 1,6 mld zł wybrany</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Zobacz, jak wyglądają najdłuższe mosty, wiadukty i estakady w Polsce" href="http://logistyka.wnp.pl/zobacz-jak-wygladaja-najdluzsze-mosty-wiadukty-i-estakady-w-polsce,325208_1_0_0.html">Zobacz, jak wyglądają najdłuższe mosty, wiadukty i estakady w Polsce</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Polska wielomiliardowa inwestycja pokrzyżuje plany Niemcom" href="http://logistyka.wnp.pl/centralny-port-komunikacyjny-pokrzyzuje-plany-niemcom,324427_1_0_0.html">Polska wielomiliardowa inwestycja pokrzyżuje plany Niemcom</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Miliard zł za Solarisa. Na placu boju 5 chętnych" href="http://logistyka.wnp.pl/miliard-zl-za-solarisa-na-placu-boju-5-chetnych,324471_1_0_0.html">Miliard zł za Solarisa. Na placu boju 5 chętnych</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Chcą skończyć z samowolką na polskim niebie. Drony będą przechwytywane" href="http://logistyka.wnp.pl/koniec-samowolki-na-niebie-jsw-innowacje-stworzy-system-kontroli-dronow,324079_1_0_0.html">Chcą skończyć z samowolką na polskim niebie. Drony będą przechwytywane</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Rząd Merkel doprowadził do katastrofy? Burza w Niemczech" href="http://logistyka.wnp.pl/czy-koncern-thyssenkrupp-sprzeda-swoje-stocznie,325373_1_0_0.html">Rząd Merkel doprowadził do katastrofy? Burza w Niemczech</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Zatrzymania w sprawie wyłudzeń w firmie budowlanej. &quot;Wyprowadzili&quot; kilkadziesiąt milionów" href="http://logistyka.wnp.pl/cba-na-tropie-wyludzen-w-przedsiebiorstwie-napraw-infrastruktury,325376_1_0_0.html">Zatrzymania w sprawie wyłudzeń w firmie budowlanej. "Wyprowadzili" kilkadziesiąt milionów</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.10.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/pada-ostatni-symbol-represji-kobiet,32158.html">
                            <h3>Wielka rewolucja w Arabii Saudyjskiej – kobiety mogą prowadzić auta</h3>
                            <div>
                                    <img width="120" height="80" alt="Wielka rewolucja w Arabii Saudyjskiej – kobiety mogą prowadzić auta" src="https://i.parlamentarny.pl/i/04/55/28/045528_r0_300.jpg">
                                    <p>Od dziś w Arabii Saudyjskiej zniesiony został zakaz samodzielnego prowadzenia pojazdów przez...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/wydarzenia/glosowanie-ktore-wybierze-politykow-do-systemu-rzadow-prezydenckich,32157.html">
                            <h3>Nowy prezydent Turcji będzie miał więcej władzy</h3>
                            <div>
                                    <img width="120" height="80" alt="Nowy prezydent Turcji będzie miał więcej władzy" src="https://i.parlamentarny.pl/i/04/32/76/043276_r0_300.jpg">
                                    <p>O godz. 8 rano otwarte zostaną w Turcji lokalne wyborcze i rozpoczną się przedterminowe wybory....</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/przygotowywanie-gruntu-pod-bezposrednie-rozmowy-trump-putin,32156.html">Doradca Trumpa jedzie do Moskwy</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/londyn-kolejna-demonstracja-przeciwnikow-breksitu,32155.html">Główne partie polityczne...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/e-macron-za-sankcjami-dla-krajow-ue-odmawiajacych-wspolpracy-ws-imigrantow,32154.html">Państwa Grupy Wyszehradzkiej nie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/xi-glos-chin-w-organizacjach-miedzynarodowych-musi-byc-silniejszy,32153.html">Pekin będzie zwiększał swój...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/koniec-pomocy-finansowej-dla-obloznie-chorej-do-niedawna-gospodarki,32152.html">Grecy będą mogli samodzielnie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/turcja-erdogan-i-akp-faworytami-wyborow-ale-moga-byc-zaskakujace-wybory,32151.html">Wybory prezydenckie i...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/likwidacja-ryczaltow-na-paliwo-dla-poslow-posel-broni-sie-przez-atak,32150.html">Likwidacja &quot;ryczałtów&quot;...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/slowo-sie-rzeklo-premier-cipras-pojawil-sie-w-krawacie,32149.html">Słowo się rzekło, premier Cipras...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>29 570</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Inżynier jakości" href="http://praca.wnp.pl/oferta_pracy/27_14310192.html">
						<b>Inżynier jakości</b>
						<small>JOBME S.A.</small>
					</a>
				</li>
															<li>
					<a title="OPERATOR W&amp;Oacute;ZKA WIDŁOWEGO" href="http://praca.wnp.pl/oferta_pracy/24_2902455.html">
						<b>OPERATOR W&Oacute;ZKA WIDŁOWEGO</b>
						<small>Exact Systems GmbH</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>587 902</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_3869667X20180621.html">
						<b>Szczecin, Prawobrzeże (Płonia)</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7535988X20180621.html">
						<b>Kraków, Zwierzyniec (Wola Justowska)</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7535284X20180621.html">
						<b>Kraków, Grzegórzki</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7389284X20180621.html">
						<b>Kraków</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 047</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dostawa-srodkow-ochrony-roslin-w-2012-r,188775.html">
						<b>Dostawa środków ochrony roślin w 2012 r.</b>
						<small>Centralny Ośrodek Badania Odmian Roślin Uprawnych Stacja Doświadczalna Oceny Odmian</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/przebudowa-drogi-gminnej-w-miejscowosci-socki,449138.html">
						<b>Przebudowa drogi gminnej w miejscowości Soćki</b>
						<small>Wójt Gminy Wodynie</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dostawa-bielizny-jednorazowego-uzytku,252276.html">
						<b>Dostawa bielizny jednorazowego użytku</b>
						<small>Szpital Kliniczny im. Heliodora Święcickiego Uniwersytetu Medycznego im. Karola Marcinkowskiego w Poznaniu</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6173194535"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>65</i>
			<a href="http://forum.wnp.pl/topic/294745-7-dniowy-tydzien-pracy-w-panstwowych-kopalniach-zwiazki-nie-ma-mowy/">7-dniowy tydzień pracy w państwowych kopalniach? Związki: nie ma mowy</a>
		</li>
			<li class="width-2">
			<i>13</i>
			<a href="http://forum.wnp.pl/topic/294614-janusz-piechocinski-o-energetyce-na-sznurkach-problemach-gornictwa-i-polityce-kadrowej/">Janusz Piechociński o energetyce „na sznurkach”, problemach górnictwa i polityce kadrowej</a>
		</li>
			<li class="width-3">
			<i>10</i>
			<a href="http://forum.wnp.pl/topic/294212-koncept-implant-jesienia-tego-roku-stanie-przy-ul-chmielnej-w-warszawie/">Koncept "Implant" jesienią tego roku stanie przy ul. Chmielnej w Warszawie</a>
		</li>
			<li class="width-4">
			<i>9</i>
			<a href="http://forum.wnp.pl/topic/294800-w-szwecji-powstaje-zeroemisyjna-huta-stali/">W Szwecji powstaje zeroemisyjna huta stali</a>
		</li>
			<li class="width-5">
			<i>8</i>
			<a href="http://forum.wnp.pl/topic/294470-prad-moze-bardzo-bolesnie-uderzyc-w-polska-chemie/">Prąd może bardzo boleśnie uderzyć w polską chemię</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Afryka" href="http://www.wnp.pl/tematy/afryka,629.html">Afryka</a></h3>
			</div>
					<div class="one">
				<h3><a title="bezrobotni" href="http://www.wnp.pl/tematy/bezrobotni,918.html">bezrobotni</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="http://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="euro" href="http://www.wnp.pl/tematy/euro,1684.html">euro</a></h3>
			</div>
					<div class="one">
				<h3><a title="farmy wiatrowe" href="http://www.wnp.pl/tematy/farmy-wiatrowe,1746.html">farmy wiatrowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="LNG" href="http://www.wnp.pl/tematy/lng,2783.html">LNG</a></h3>
			</div>
					<div class="one">
				<h3><a title="Solorz-Żak Zygmunt" href="http://www.wnp.pl/tematy/solorz-zak-zygmunt,4280.html">Solorz-Żak Zygmunt</a></h3>
			</div>
					<div class="one">
				<h3><a title="strefa euro" href="http://www.wnp.pl/tematy/strefa-euro,4410.html">strefa euro</a></h3>
			</div>
					<div class="one">
				<h3><a title="USA" href="http://www.wnp.pl/tematy/usa,4812.html">USA</a></h3>
			</div>
					<div class="one">
				<h3><a title="Wall Street" href="http://www.wnp.pl/tematy/wall-street,4898.html">Wall Street</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2162.88 <span class="green">0.56%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2491.98 <span class="green">0.46%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">56610.74 <span class="green">0.33%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4273.16 <span class="green">0.04%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">13035.70 <span class="red">-0.77%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">242.30 <span class="red">-0.05%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.31 zł <span class="red">-0.40%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.70 zł <span class="red">-1.68%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.74 zł <span class="red">-0.95%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.92 zł <span class="red">-0.20%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">94.25 USD <span class="red">-1.52%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">103.00 USD <span class="red">-1.56%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.03 <span class="red"> -4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.32 <span class="red"> -4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.99 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.09 <span class="red">-3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2711.40 <span class="red"> -4.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">73.05 USD <span class="red">-1.55%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">65.54 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.47 USD <span class="red">-0.11%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2529 PLN <span class="green">1.08%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2583 PLN <span class="green">0.04%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2481 PLN <span class="green">0.2%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2560 PLN <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2279 PLN <span class="red">-0.44%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2446 PLN <span class="green">0.12%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/luksusowy-hotel-w-torunskim-starym-browarze,65052.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/04/73/27/047327_r0_300.jpg" alt="Luksusowy hotel w toruńskim Starym Browarze? " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Luksusowy hotel w toruńskim Starym Browarze? </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/malopolskie_centrum_nauki_coraz_bardziej_realne,18973.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/05/91/67/059167_r0_300.jpg" alt="Małopolskie Centrum Nauki coraz bardziej realne" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Małopolskie Centrum Nauki coraz bardziej realne</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/umowy_cywilnoprawne_zamiast_umow_o_prace_najczesciej_stosuje_sie_w_budownictwie,15770.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/29/76/022976_r0_300.jpg" alt="Budowlanka niechlubnym liderem w stosowaniu umów cywilnoprawnych" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Budowlanka niechlubnym liderem w stosowaniu umów cywilnoprawnych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/pawel-adamowicz-zaprasza-jaroslawa-walese-do-rozmowy,109793.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/97/72/119772_r0_300.jpg" alt="Adamowicz zaprasza Wałęsę do rozmowy. Ten go wzywa do wycofania się" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Adamowicz zaprasza Wałęsę do rozmowy. Ten go wzywa do wycofania się</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zarzadzanie/program-profilaktyki-nerwic-u-pracujacych-na-podlasiu,55202.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/06/28/72/062872_r0_300.jpg" alt="Program profilaktyki nerwic u pracujących na Podlasiu" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Program profilaktyki nerwic u pracujących na Podlasiu</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/elblag-w-parku-powstaje-warzywniak,160015.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/09/10/42/091042_r0_300.jpg" alt="Elbląg: W parku powstaje warzywniak" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Elbląg: W parku powstaje warzywniak</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/chcial-sfingowac-kradziez-samochodu-spod-galerii-tyle-ze-to-byla-niehandlowa-niedziela,71413.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/83/18/018318_r0_300.jpg" alt="Chciał sfingować kradzież samochodu spod galerii. Tyle, że to była niehandlowa niedziela…" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Chciał sfingować kradzież samochodu spod galerii. Tyle, że to była niehandlowa niedziela…</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/rasy-rodzime-idealne-dla-zrownowazonego-rolnictwa,79312.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/08/31/52/083152_r0_300.jpg" alt="Rasy rodzime idealne dla zrównoważonego rolnictwa " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Rasy rodzime idealne dla zrównoważonego rolnictwa </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/minister-zdrowia-za-ujednoliceniem-kalendarza-szczepien-w-ue,26590.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/57/26/005726_r0_300.jpg" alt="Minister Zdrowia za ujednoliceniem kalendarza szczepień w UE" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Minister Zdrowia za ujednoliceniem kalendarza szczepień w UE</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/poznan-ix-piknik-neonatologiczny-dla-rodzicow-dzieci-i-lekarzy,185177.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/47/08/144708_r0_300.jpg" alt="Poznań: IX Piknik Neonatologiczny dla rodziców, dzieci i lekarzy" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Poznań: IX Piknik Neonatologiczny dla rodziców, dzieci i lekarzy</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.10.1.1','');
bmone2n.addPosition('20689.10.1.3','');
bmone2n.addPosition('20689.10.1.4','');
bmone2n.addPosition('20689.10.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="http://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>