<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Nowy szef K+N w Polsce - Logistyka</title>
				<meta name="description" content="Guillaume Sauzedde (lat 45) został dyrektorem zarządzającym polskiego oddziału Kuehne+Nagel. " />
					<link rel="canonical" href="http://logistyka.wnp.pl/nowy-szef-k-n-w-polsce,316298_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=330" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=62"></script>
	<script type="text/javascript">
<!--
document.writeln('<'+'scr'+'ipt type="text/javascript" src="http://s1.hit.stat24.com/_'+(new Date()).getTime()+'/script.js?id=zIflPXS7ETO4UnvPSL5KbXZG7Mn1aZCby8YHZKYeuNX.Q7/l=11"></'+'scr'+'ipt>');
//-->
</script>	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bJFLyVw0EH9HhTIklLn8LLesTH4kxuvpVGOWluC11N..a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="http://i.wnp.pl/d/33/63/14/336314_r0_620.jpg" />
	<meta property="og:title" content="Nowy szef K+N w Polsce" />

	<meta property="og:description" content="Guillaume Sauzedde (lat 45) został dyrektorem zarządzającym polskiego oddziału Kuehne+Nagel. " />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://logistyka.wnp.pl/nowy-szef-k-n-w-polsce,316298_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="logistyka" class=" logistyka">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/redakcja/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/info.html?mode=wnp">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/info.html?mode=polityka-prywatnosci">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;29&nbsp;stycznia&nbsp;2018&nbsp; <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="http://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.10.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners"> 
	<div class="wrap">
		<small>PARTNER PORTALU</small>

		

		

		<a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/veolia|wnp19012017.xml?http://www.veolia.pl/">
			<img src="http://www.wnp.pl/images/logotypes/partners/veolia_v2.png" alt="partner portalu wnp.pl" width="125" />
		</a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="http://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.wnp.pl/konferencje/2498.html"><span>Property Forum Katowice </span>, <i>15-16 lutego 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,245" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="http://www.eecpoland.eu/"><span>X Europejski Kongres Gospodarczy</span>, <i>14-16 maja 2018</i></a></span>
											</div>
									<div class="one">
						<span><a href="http://www.estartupdays.eu/"><span>European Start-up Days</span>, <i>15-16 maja 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="http://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/calypso-fitness-z-biezni-na-gielde,61173.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/67/05/046705_r2_300.jpg" alt="Z bieżni na giełdę">
		</div>
				<div class="desc">
			<h3>Z bieżni na giełdę</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/zaczelo_sie_od_obrusow_i_ramek_dzis_ikea_kusi_najlepszych_designerow,16675.html" rel="external">
				<div class="desc">
			<h3>Zaczęło się od obrusów i ramek. Dziś Ikea kusi najlepszych designerów</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/nowa_bonarka_z_mysla_o_aktywnym_wypoczynku,14406.html" rel="external">
				<div class="desc">
			<h3> Nowa Bonarka. Z myślą o aktywnym wypoczynku</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/mala-kulinarna-ojczyzna-klienci-chca-jesc-to-co-najlepsze-w-okolicy,154377.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/08/54/48/085448_r2_300.jpg" alt="Mała kulinarna ojczyzna – klienci chcą jeść to, co najlepsze w okolicy">
		</div>
				<div class="desc">
			<h3>Mała kulinarna ojczyzna – klienci chcą jeść to, co najlepsze w okolicy</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/funduszu-inicjatyw-obywatelskich-w-2018-r-140-mln-zl-na-prospoleczne-programy,103357.html" rel="external">
				<div class="desc">
			<h3>Narodowy Instytut Wolności dzieli FIO po nowemu.  Aktywują domy ludowe?</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/prezes-uokik-duzym-sieciom-bedzie-coraz-trudniej-przejmowac-konkurencje,67646.html" rel="external">
				<div class="desc">
			<h3>Prezes UOKiK: Dużym sieciom będzie coraz trudniej przejmować konkurencję</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>16:23</b> <a href="http://energetyka.wnp.pl/alibaba-i-foxconn-zainwestuja-350-mln-dol-w-chinski-moto-startup-xiaopeng,316299_1_0_0.html">Alibaba i Foxconn zainwestują 350 mln dol. w chiński moto startup Xiaopeng</a></li>
															<li><b>14:01</b> <a href="http://energetyka.wnp.pl/polimex-mostostal-z-optymizmem-ws-bloku-1000-mw-w-ostrolece,316279_1_0_0.html">Polimex-Mostostal z optymizmem ws. bloku 1000 MW w Ostrołęce</a></li>
															<li><b>13:30</b> <a href="http://energetyka.wnp.pl/krzysztof-tchorzewski-przedstawil-najwazniejsze-zadania-w-energetyce-na-2018-rok,316277_1_0_0.html">Krzysztof Tchórzewski przedstawił najważniejsze zadania w energetyce na 2018 rok</a></li>
															<li><b>10:18</b> <a href="http://energetyka.wnp.pl/wirtualna-elektrownia-czyli-sposob-na-kryzys-w-szczycie,316167_1_0_0.html">Wirtualna elektrownia czyli sposób na kryzys w szczycie </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/tauron-ponownie-rozwaza-budowe-bloku-gazowego-w-elektrowni-lagisza,316270_1_0_0.html">
									<img alt="Tauron powrócił do projektu inwestycji za około 1,5 mld zł" src="http://i.wnp.pl/d/33/54/20/335420_r0_300.jpg">
									<h3>Tauron powrócił do projektu inwestycji za około 1,5 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/janusz-steinhoff-nie-utrzymamy-dominacji-paliw-stalych,315893_1_0_0.html">
									<img alt="Polska - UE - energetyka: czy kompromis to właściwe słowo?" src="http://i.wnp.pl/d/33/58/01/335801_r0_300.jpg">
									<h3>Polska - UE - energetyka: czy kompromis to właściwe słowo?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/blok-gazowy-w-plocku-na-etapie-zaawansowanego-rozruchu-ale-orlen-juz-zarabia-na-energetyce,316157_1_0_0.html">
									<img alt="Orlen już zarabia na energetyce" src="http://i.wnp.pl/d/33/62/51/336251_r0_300.jpg">
									<h3>Orlen już zarabia na energetyce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>16:55</b> <a href="http://gazownictwo.wnp.pl/slaby-dolar-umacnia-ceny-surowcow,316302_1_0_0.html">Słaby dolar umacnia ceny surowców</a></li>
															<li><b>13:21</b> <a href="http://gazownictwo.wnp.pl/tauron-ponownie-rozwaza-budowe-bloku-gazowego-w-elektrowni-lagisza,316270_1_0_0.html">Tauron ponownie rozważa budowę bloku gazowego w Elektrowni Łagisza</a></li>
															<li><b>10:18</b> <a href="http://gazownictwo.wnp.pl/blok-gazowy-w-plocku-na-etapie-zaawansowanego-rozruchu-ale-orlen-juz-zarabia-na-energetyce,316157_1_0_0.html">Blok gazowy w Płocku na etapie zaawansowanego rozruchu. Ale Orlen już zarabia na energetyce</a></li>
															<li><b>Nd 21:05</b> <a href="http://gazownictwo.wnp.pl/j-kwiecinski-nowa-nitka-gazociagu-ma-aspekt-polityczny,316234_1_0_0.html">J. Kwieciński: nowa nitka gazociągu ma aspekt polityczny</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/mateusz-morawiecki-nord-stream-2-jest-niebezpieczny,316256_1_0_0.html">
									<img alt="Polski premier boi się dużego projektu energetycznego" src="http://i.wnp.pl/d/33/62/95/336295_r0_300.jpg">
									<h3>Polski premier boi się dużego projektu energetycznego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/jacek-czaputowicz-nord-stream-sfinansowal-rosyjskie-zbrojenia,316142_1_0_0.html">
									<img alt="Nord Stream sfinansował rosyjskie zbrojenia? Niemcy mają nad czym myśleć" src="http://i.wnp.pl/d/31/24/76/312476_r0_300.jpg">
									<h3>Nord Stream sfinansował rosyjskie zbrojenia? Niemcy mają nad czym myśleć</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/w-radzie-ue-trwa-przepychanka-wokol-dyrektywy-wymierzonej-w-nord-stream-2,316093_1_0_0.html">
									<img alt="Trwa batalia o kluczową dla Polski inwestycję. Czy wygramy z Niemcami?" src="http://i.wnp.pl/d/33/22/98/332298_r0_300.jpg">
									<h3>Trwa batalia o kluczową dla Polski inwestycję. Czy wygramy z Niemcami?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>14:39</b> <a href="http://gornictwo.wnp.pl/centrum-serwisowe-i-szkoleniowe-dezega-w-polsce,316287_1_0_0.html">Centrum serwisowe i szkoleniowe Dezega w Polsce</a></li>
															<li><b>14:20</b> <a href="http://gornictwo.wnp.pl/jsw-podpisala-aneks-do-umowy-z-balta-gmbh-z-siedziba-w-pocking,316283_1_0_0.html">JSW podpisała aneks do umowy z Balta GmbH z siedzibą w Pöcking</a></li>
															<li><b>13:20</b> <a href="http://gornictwo.wnp.pl/ekolodzy-chca-ponownej-kontroli-w-koksowni-debiensko-podejrzewaja-nieprawidlowosci-a-czas-ucieka,316264_1_0_0.html">Ekolodzy chcą ponownej kontroli w koksowni Dębieńsko. Podejrzewają nieprawidłowości a czas ucieka</a></li>
															<li><b>11:50</b> <a href="http://gornictwo.wnp.pl/janusz-steinhoff-nie-utrzymamy-dominacji-paliw-stalych,315893_1_0_0.html"> Janusz Steinhoff:  Nie utrzymamy dominacji paliw stałych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/me-wyniki-gornictwa-za-2017-r-naprawde-na-dobrym-poziomie,316304_1_0_0.html">
									<img alt="Wyniki górnictwa za 2017 rok. Minister uchylił rąbka tajemnicy" src="http://i.wnp.pl/d/32/94/51/329451_r0_300.jpg">
									<h3>Wyniki górnictwa za 2017 rok. Minister uchylił rąbka tajemnicy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/program-dla-gornictwa-ma-przeniesc-branze-na-nowy-wyzszy-poziom-jego-realizacja-nie-bedzie-prosta,316245_1_0_0.html">
									<img alt="Wiele działań i jeden cel: znacząco poprawić sytuację górnictwa. Uda się?" src="http://i.wnp.pl/d/33/27/82/332782_r0_300.jpg">
									<h3>Wiele działań i jeden cel: znacząco poprawić sytuację górnictwa. Uda się?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/czy-na-kghm-dybie-miedzynarodowy-spisek,314755_1_0_0.html">
									<img alt="Czy na KGHM dybie międzynarodowy spisek?" src="http://i.wnp.pl/d/30/78/77/307877_r0_300.jpg">
									<h3>Czy na KGHM dybie międzynarodowy spisek?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Hutnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>14:20</b> <a href="http://hutnictwo.wnp.pl/jsw-podpisala-aneks-do-umowy-z-balta-gmbh-z-siedziba-w-pocking,316283_1_0_0.html">JSW podpisała aneks do umowy z Balta GmbH z siedzibą w Pöcking</a></li>
															<li><b>13:20</b> <a href="http://hutnictwo.wnp.pl/ekolodzy-chca-ponownej-kontroli-w-koksowni-debiensko-podejrzewaja-nieprawidlowosci-a-czas-ucieka,316264_1_0_0.html">Ekolodzy chcą ponownej kontroli w koksowni Dębieńsko. Podejrzewają nieprawidłowości a czas ucieka</a></li>
															<li><b>11:31</b> <a href="http://hutnictwo.wnp.pl/immobile-porzadkuje-strukture-i-planuje-akwizycje,315906_1_0_0.html">Immobile porządkuje strukturę i planuje akwizycje</a></li>
															<li><b>08:30</b> <a href="http://hutnictwo.wnp.pl/miedz-drozeje-bo-pomaga-jej-dolar,316248_1_0_0.html">Miedź drożeje, bo pomaga jej dolar</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/haitong-bank-stalprodukt-z-pozytywna-perspektywa-w-trzech-segmentach,316274_1_0_0.html">
									<img alt="Stalowa grupa z wielkim potencjałem do wzrostu" src="http://i.wnp.pl/d/30/87/11/308711_r0_300.jpg">
									<h3>Stalowa grupa z wielkim potencjałem do wzrostu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/weglokoks-porzadkuje-aktywa-hutnicze-mozliwe-dalsze-akwizycje,316189_1_0_0.html">
									<img alt="Szykują się akwizycje w polskich hutach? &quot;Nie wykluczamy żadnych scenariuszy&quot;" src="http://i.wnp.pl/d/31/91/56/319156_r0_300.jpg">
									<h3>Szykują się akwizycje w polskich hutach? "Nie wykluczamy żadnych scenariuszy"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/krytycznie-o-polskim-wzroscie-stanowczy-glos-branzy-stalowej,316075_1_0_0.html">
									<img alt="Wzrost gospodarczy w Polsce nawet 10 proc. rocznie. To możliwe!" src="http://i.wnp.pl/d/31/49/78/314978_r0_300.jpg">
									<h3>Wzrost gospodarczy w Polsce nawet 10 proc. rocznie. To możliwe!</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>16:55</b> <a href="http://nafta.wnp.pl/slaby-dolar-umacnia-ceny-surowcow,316302_1_0_0.html">Słaby dolar umacnia ceny surowców</a></li>
															<li><b>10:18</b> <a href="http://nafta.wnp.pl/blok-gazowy-w-plocku-na-etapie-zaawansowanego-rozruchu-ale-orlen-juz-zarabia-na-energetyce,316157_1_0_0.html">Blok gazowy w Płocku na etapie zaawansowanego rozruchu. Ale Orlen już zarabia na energetyce</a></li>
															<li><b>08:24</b> <a href="http://nafta.wnp.pl/ceny-ropy-beda-coraz-wyzsze-dolar-nie-pomaga,316246_1_0_0.html">Ceny ropy będą coraz wyższe. Dolar nie pomaga</a></li>
															<li><b>Nd 13:11</b> <a href="http://nafta.wnp.pl/pierwsze-obnizki-na-stacjach-paliw-w-tym-roku,316229_1_0_0.html">Pierwsze obniżki na stacjach paliw w tym roku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/ruszyl-wyscig-orlenu-i-lotosu-po-kierowcow-e-samochodow,316243_1_0_0.html">
									<img alt="Starcie Orlenu i Lotosu. W grze rynek wart miliardy" src="http://i.wnp.pl/d/33/54/74/335474_r0_300.jpg">
									<h3>Starcie Orlenu i Lotosu. W grze rynek wart miliardy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/katastrofa-na-morzu-wschodniochinskim-olbrzymie-problemy-dla-wielu-branz,316205_1_0_0.html">
									<img alt="Zatonięcie tankowca to był dopiero początek dramatu. Wielka plama ropy płynie już w stronę tego kraju" src="http://i.wnp.pl/d/33/62/77/336277_r0_300.jpg">
									<h3>Zatonięcie tankowca to był dopiero początek dramatu. Wielka plama ropy płynie już w stronę tego kraju</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/orlen-z-rekordowym-zyskiem-w-2017-roku-ten-rok-bedzie-duzo-trudniejszy,316172_1_0_0.html">
									<img alt="Perspektywy dla PKN Orlen nie wyglądają optymistycznie" src="http://i.wnp.pl/d/33/62/61/336261_r0_300.jpg">
									<h3>Perspektywy dla PKN Orlen nie wyglądają optymistycznie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>11:45</b> <a href="http://chemia.wnp.pl/pfleiderer-ma-nowa-linie-lakiernicza-za-12-mln-euro,316260_1_0_0.html">Pfleiderer ma nową linię lakierniczą za 12 mln euro </a></li>
															<li><b>Śr 20:19</b> <a href="http://chemia.wnp.pl/przecietne-wyniki-finansowe-ergisu,316022_1_0_0.html">Przeciętne wyniki finansowe Ergisu</a></li>
															<li><b>Śr 14:05</b> <a href="http://chemia.wnp.pl/anwil-z-30-milionowa-tona-nawozow-azotowych,315986_1_0_0.html">Anwil z 30-milionową toną nawozów azotowych</a></li>
															<li><b>Śr 10:59</b> <a href="http://chemia.wnp.pl/cba-zatrzymalo-cztery-osoby-zwiazane-z-producentem-tworzyw-sztucznych,315964_1_0_0.html">CBA zatrzymało cztery osoby związane z producentem tworzyw sztucznych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/gekoplast-znika-z-warszawskiej-gieldy-wlosi-wykupili-prawie-wszystko,316255_1_0_0.html">
									<img alt="Gekoplast znika z warszawskiej giełdy. Włosi wykupili prawie wszystko" src="http://i.wnp.pl/d/31/87/69/318769_r0_300.jpg">
									<h3>Gekoplast znika z warszawskiej giełdy. Włosi wykupili prawie wszystko</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/grupa-azoty-pulawy-ma-nowego-wiceprezesa,316107_1_0_0.html">
									<img alt="W Puławach nowa wiceprezes. Wcześniej szefowała m.in. Zachemowi" src="http://i.wnp.pl/d/30/60/08/306008_r0_300.jpg">
									<h3>W Puławach nowa wiceprezes. Wcześniej szefowała m.in. Zachemowi</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/ebi-udzielil-grupie-azoty-145-mln-euro-kredytu,316074_1_0_0.html">
									<img alt="Pół miliarda kredytu dla Grupy Azoty" src="http://i.wnp.pl/d/33/16/13/331613_r0_300.jpg">
									<h3>Pół miliarda kredytu dla Grupy Azoty</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>18:09</b> <a href="http://budownictwo.wnp.pl/obwodnica-rzepina-dostepna-dla-kierowcow,316308_1_0_0.html">Obwodnica Rzepina dostępna dla kierowców</a></li>
															<li><b>15:54</b> <a href="http://budownictwo.wnp.pl/warszawa-na-biurowym-szczycie,316295_1_0_0.html">Warszawa na biurowym szczycie</a></li>
															<li><b>15:08</b> <a href="http://budownictwo.wnp.pl/pekabex-bedzie-dzialal-w-strefie-ekonomicznej,316292_1_0_0.html">Pekabex będzie działał w strefie ekonomicznej</a></li>
															<li><b>14:51</b> <a href="http://budownictwo.wnp.pl/stadion-narodowy-w-warszawie-ponownie-na-siebie-zarobil,316289_1_0_0.html">Stadion Narodowy w Warszawie ponownie na siebie zarobił</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/budimex-chce-byc-jeszcze-bardziej-efektywny-pomoga-innowacje-i-start-upy,316247_1_0_0.html">
									<img alt="&quot;Proste metody podnoszenia efektywności się skończyły&quot;. Budimex liczy na start-upy" src="http://i.wnp.pl/d/33/62/89/336289_r0_300.jpg">
									<h3>"Proste metody podnoszenia efektywności się skończyły". Budimex liczy na start-upy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/energa-kogeneracja-pozwana-przez-mostostal-warszawa,316249_1_0_0.html">
									<img alt="Kolejny akt sporu o kontrakt na blok energetyczny. Budowlańcy złożyli pozew" src="http://i.wnp.pl/d/33/62/90/336290_r0_300.jpg">
									<h3>Kolejny akt sporu o kontrakt na blok energetyczny. Budowlańcy złożyli pozew</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/strabag-kumulacja-inwestycji-w-budownictwie-wieksza-niz-na-euro-2012,316162_1_0_0.html">
									<img alt="Sytuacja w budowlance napięta bardziej niż przed Euro 2012. Jest mocny apel" src="http://i.wnp.pl/d/33/62/55/336255_r0_300.jpg">
									<h3>Sytuacja w budowlance napięta bardziej niż przed Euro 2012. Jest mocny apel</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/" class="new">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>17:32</b> <a href="http://www.wnp.pl/tech/czy-amazon-moze-zagrozic-biznesom-reklamowym-google-i-facebooka,316305_1_0_0.html">Czy Amazon może zagrozić biznesom reklamowym Google i Facebooka?</a></li>
															<li><b>16:53</b> <a href="http://www.wnp.pl/tech/niewielka-wiedza-malych-i-srednich-firm-nt-rodo,316301_1_0_0.html">Niewielka wiedza małych i średnich firm nt. RODO</a></li>
															<li><b>16:23</b> <a href="http://www.wnp.pl/tech/alibaba-i-foxconn-zainwestuja-350-mln-dol-w-chinski-moto-startup-xiaopeng,316299_1_0_0.html">Alibaba i Foxconn zainwestują 350 mln dol. w chiński moto startup Xiaopeng</a></li>
															<li><b>16:12</b> <a href="http://www.wnp.pl/tech/polska-na-15-miejscu-na-swiecie-pod-wzgledem-liczby-przyznanych-patentow,316297_1_0_0.html">Polska na 15. miejscu na świecie pod względem liczby przyznanych patentów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/intel-rodo-i-blockchain-eksperci-od-zabezpieczen-beda-mieli-co-robic,315902_1_0_0.html">
									<img alt="Oto największe wyzwania dla bezpieczeństwa w IT" src="http://i.wnp.pl/d/33/58/11/335811_r0_300.jpg">
									<h3>Oto największe wyzwania dla bezpieczeństwa w IT</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/amazon-dal-sie-wyprzedzic-chinczykom-sklep-bez-kas-to-zadna-nowosc,315884_1_0_0.html">
									<img alt="Amazon dał się wyprzedzić Chińczykom. Sklep bez kas to żadna nowość?" src="http://i.wnp.pl/d/33/57/99/335799_r0_300.jpg">
									<h3>Amazon dał się wyprzedzić Chińczykom. Sklep bez kas to żadna nowość?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/bez-inteligentnej-energetyki-rozwoj-elektromobilnosci-jest-niemozliwy,315883_1_0_0.html">
									<img alt="To może być jedna z najważniejszych gałęzi polskiej gospodarki. Stoimy przed niepowtarzalną szansą" src="http://i.wnp.pl/d/33/62/79/336279_r0_300.jpg">
									<h3>To może być jedna z najważniejszych gałęzi polskiej gospodarki. Stoimy przed niepowtarzalną szansą</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/" class="new">Przemysł obronny</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>14:14</b> <a href="http://www.wnp.pl/przemysl-obronny/bbn-i-mon-zmiany-systemu-kierowania-silami-zbrojnymi-nowa-strategia,316282_1_0_0.html">BBN i MON: zmiany systemu kierowania siłami zbrojnymi, nowa strategia</a></li>
															<li><b>09:40</b> <a href="http://www.wnp.pl/przemysl-obronny/misja-odstraszyc-wroga,314122_1_0_0.html">Misja - odstraszyć wroga</a></li>
															<li><b>Pt 13:41</b> <a href="http://www.wnp.pl/przemysl-obronny/radoslaw-cieslak-zamiast-innowacji-za-wszelka-cene-pytajmy-o-potrzeby,316164_1_0_0.html">Radosław Cieślak: Zamiast innowacji za wszelką cenę, pytajmy o potrzeby</a></li>
															<li><b>Pt 10:44</b> <a href="http://www.wnp.pl/przemysl-obronny/jacek-czaputowicz-nord-stream-sfinansowal-rosyjskie-zbrojenia,316142_1_0_0.html">Jacek Czaputowicz: Nord Stream sfinansował rosyjskie zbrojenia</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/krzysztof-krystowski-leonardo-helicopters-polski-przemysl-obronny-to-nie-tylko-pgz,316236_1_0_0.html">
									<img alt="Z kim kooperować w przemyśle obronnym? " src="http://i.wnp.pl/d/33/61/59/336159_r0_300.jpg">
									<h3>Z kim kooperować w przemyśle obronnym? </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/pociski-javelin-trafia-na-ukraine-ale-nie-od-razu,316250_1_0_0.html">
									<img alt="Ukraina dostanie od Amerykanów nowoczesne pociski" src="http://i.wnp.pl/d/33/62/91/336291_r0_300.jpg">
									<h3>Ukraina dostanie od Amerykanów nowoczesne pociski</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/producent-smiglowcow-za-protekcjonizmem-nie-oddawajmy-unii-naszego-ostatniego-przemyslu,316097_1_0_0.html">
									<img alt="Mocna odpowiedź na słowa Bieńkowskiej: Nie oddawajmy Unii naszego ostatniego przemysłu" src="http://i.wnp.pl/d/33/60/38/336038_r0_300.jpg">
									<h3>Mocna odpowiedź na słowa Bieńkowskiej: Nie oddawajmy Unii naszego ostatniego przemysłu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/komisja-europejska-zbada-zamowienia-publiczne-w-zbrojeniach,316066_1_0_0.html">
									<img alt="Decyzja Bieńkowskiej może podważyć polskie zbrojenia" src="http://i.wnp.pl/d/30/24/52/302452_r0_300.jpg">
									<h3>Decyzja Bieńkowskiej może podważyć polskie zbrojenia</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>

				<li class="c9 active">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Motoryzacja</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>17:55</b> <a href="http://motoryzacja.wnp.pl/pikieta-pracownikow-man-w-starachowicach,316307_1_0_0.html">Pikieta pracowników MAN w Starachowicach</a></li>
															<li><b>16:23</b> <a href="http://motoryzacja.wnp.pl/alibaba-i-foxconn-zainwestuja-350-mln-dol-w-chinski-moto-startup-xiaopeng,316299_1_0_0.html">Alibaba i Foxconn zainwestują 350 mln dol. w chiński moto startup Xiaopeng</a></li>
															<li><b>14:54</b> <a href="http://motoryzacja.wnp.pl/policja-ma-juz-terminale-platnicze-za-mandat-zaplacimy-karta,316290_1_0_0.html">Policja ma już terminale płatnicze. Za mandat zapłacimy kartą</a></li>
															<li><b>14:48</b> <a href="http://motoryzacja.wnp.pl/rzad-niemiec-potepia-eksperymenty-ze-spalinami,316288_1_0_0.html">Rząd Niemiec potępia eksperymenty ze spalinami</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/niemcy-testowali-spaliny-na-malpach-vw-bmw-i-daimler-odcinaja-sie-od-badan,316266_1_0_0.html">
									<img alt="Niemcy testowali spaliny na małpach? Wielkie koncerny się tłumaczą" src="http://i.wnp.pl/d/33/62/99/336299_r0_300.jpg">
									<h3>Niemcy testowali spaliny na małpach? Wielkie koncerny się tłumaczą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/comau-poland-do-likwidacji-zwalniani-pracownicy-z-odprawami,316206_1_0_0.html">
									<img alt="Likwidacja ważnej spółki Fiata w Polsce przesądzona. Wiemy, co z pracownikami" src="http://i.wnp.pl/d/33/62/72/336272_r0_300.jpg">
									<h3>Likwidacja ważnej spółki Fiata w Polsce przesądzona. Wiemy, co z pracownikami</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/auta-na-baterie-nie-przyszloscia-motoryzacji-jest-cos-innego,315965_1_0_0.html">
									<img alt="Auta na baterie? Nie! Przyszłością motoryzacji jest coś innego" src="http://i.wnp.pl/d/33/58/48/335848_r0_300.jpg">
									<h3>Auta na baterie? Nie! Przyszłością motoryzacji jest coś innego</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>17:32</b> <a href="http://finanse.wnp.pl/czy-amazon-moze-zagrozic-biznesom-reklamowym-google-i-facebooka,316305_1_0_0.html">Czy Amazon może zagrozić biznesom reklamowym Google i Facebooka?</a></li>
															<li><b>16:32</b> <a href="http://finanse.wnp.pl/ue-okres-przejsciowy-dla-wielkiej-brytanii-zapewne-do-konca-2020-r,316300_1_0_0.html">UE. Okres przejściowy dla Wielkiej Brytanii zapewne do końca 2020 r.</a></li>
															<li><b>16:12</b> <a href="http://finanse.wnp.pl/polska-na-15-miejscu-na-swiecie-pod-wzgledem-liczby-przyznanych-patentow,316297_1_0_0.html">Polska na 15. miejscu na świecie pod względem liczby przyznanych patentów</a></li>
															<li><b>15:54</b> <a href="http://finanse.wnp.pl/japonia-nadzor-nad-gieldami-kryptowalut-po-rekordowej-kradziezy,316296_1_0_0.html">Japonia. Nadzór nad giełdami kryptowalut po rekordowej kradzieży</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/kasy-fiskalne-w-kantorach-nowy-obowiazek-dziwi-ekspertow,316262_1_0_0.html">
									<img alt="Interesy w kantorze z paragonem" src="http://i.wnp.pl/d/32/90/18/329018_r0_300.jpg">
									<h3>Interesy w kantorze z paragonem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/recepta-na-ekspansje-informacja-finansowanie-kooperacja,316238_1_0_0.html">
									<img alt="Małe spółki się boją i okazje przechodzą im koło nosa" src="http://i.wnp.pl/d/33/63/00/336300_r0_300.jpg">
									<h3>Małe spółki się boją i okazje przechodzą im koło nosa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/technologie-blockchain-do-glosowan-na-walnych-zgromadzeniach-kdpw-zapowiada-rewolucje,316235_1_0_0.html">
									<img alt="Nadchodzi rewolucja w głosowaniach na walnych zgromadzeniach " src="http://i.wnp.pl/d/33/62/87/336287_r0_300.jpg">
									<h3>Nadchodzi rewolucja w głosowaniach na walnych zgromadzeniach </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>17:55</b> <a href="http://praca.wnp.pl/pikieta-pracownikow-man-w-starachowicach,316307_1_0_0.html">Pikieta pracowników MAN w Starachowicach</a></li>
															<li><b>15:54</b> <a href="http://praca.wnp.pl/warszawa-na-biurowym-szczycie,316295_1_0_0.html">Warszawa na biurowym szczycie</a></li>
															<li><b>15:09</b> <a href="http://praca.wnp.pl/mlodzi-przedsiebiorcy-powalcza-o-nagrody-finansowe,316293_1_0_0.html">Młodzi przedsiębiorcy powalczą o nagrody finansowe</a></li>
															<li><b>15:08</b> <a href="http://praca.wnp.pl/pekabex-bedzie-dzialal-w-strefie-ekonomicznej,316292_1_0_0.html">Pekabex będzie działał w strefie ekonomicznej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.pulshr.pl/przemysl/eko-okna-zatrudniaja-juz-3-6-tys-osob-i-wciaz-rekrutuja-pracuja-u-nas-cale-rodziny,50580.html">
									<img alt="Są lepsi niż General Motors w Polsce. Pracownicy lgną do nich ze wszystkich stron" src="http://i.wnp.pl/d/33/63/04/336304_r0_300.jpg">
									<h3>Są lepsi niż General Motors w Polsce. Pracownicy lgną do nich ze wszystkich stron</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/zakaz-handlu-w-niedziele-showroomy-zamiast-sklepow,316242_1_0_0.html">
									<img alt="Showroom zamiast sklepu, ochroniarz zamiast sprzedawcy, czyli jak obejść zakaz handlu" src="http://i.wnp.pl/d/33/04/91/330491_r0_300.jpg">
									<h3>Showroom zamiast sklepu, ochroniarz zamiast sprzedawcy, czyli jak obejść zakaz handlu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/konstytucja-biznesu-uchwalona-przez-sejm-przedsiebiorcow-czeka-wiele-nowosci,316159_1_0_0.html">
									<img alt="Konstytucja Biznesu uchwalona przez Sejm. Przedsiębiorców czeka wiele nowości" src="http://i.wnp.pl/d/31/44/37/314437_r0_300.jpg">
									<h3>Konstytucja Biznesu uchwalona przez Sejm. Przedsiębiorców czeka wiele nowości</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a class="new" href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>14:33</b> <a href="http://www.wnp.pl/rynki-zagraniczne/znamy-trzy-najbardziej-obiecujace-kierunki-polskiego-eksportu-w-2017-roku,316286_1_0_0.html">Znamy trzy najbardziej obiecujące kierunki polskiego eksportu w 2017 roku</a></li>
															<li><b>14:20</b> <a href="http://www.wnp.pl/rynki-zagraniczne/jsw-podpisala-aneks-do-umowy-z-balta-gmbh-z-siedziba-w-pocking,316283_1_0_0.html">JSW podpisała aneks do umowy z Balta GmbH z siedzibą w Pöcking</a></li>
															<li><b>Pt 22:11</b> <a href="http://www.wnp.pl/rynki-zagraniczne/minister-ds-brexitu-przedstawil-rzadowe-plany-negocjacji,316214_1_0_0.html">Minister ds. Brexitu przedstawił rządowe plany negocjacji</a></li>
															<li><b>Pt 14:29</b> <a href="http://www.wnp.pl/rynki-zagraniczne/chiny-oglosily-wizje-polarnego-jedwabnego-szlaku-przez-arktyke,316170_1_0_0.html">Chiny ogłosiły wizję „Polarnego Jedwabnego Szlaku” przez Arktykę</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/recepta-na-ekspansje-informacja-finansowanie-kooperacja,316238_1_0_0.html">
									<img alt="Małe spółki się boją i okazje przechodzą im koło nosa" src="http://i.wnp.pl/d/33/63/00/336300_r0_300.jpg">
									<h3>Małe spółki się boją i okazje przechodzą im koło nosa</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/milosz-zeman-to-moje-ostateczne-polityczne-zwyciestwo,316241_1_0_0.html">
									<img alt="Czechami rządzić będzie &quot;najbardziej Trumpoidalny prezydent w Europie&quot;" src="http://i.wnp.pl/d/33/33/38/333338_r0_300.jpg">
									<h3>Czechami rządzić będzie "najbardziej Trumpoidalny prezydent w Europie"</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/polskie-firmy-na-zagranicznych-rynkach-jest-coraz-lepiej,316193_1_0_0.html">
									<img alt="Podręcznik do islamskiej bankowości pomoże polskim firmom? Różne są formy wsparcia" src="http://i.wnp.pl/d/33/62/67/336267_r0_300.jpg">
									<h3>Podręcznik do islamskiej bankowości pomoże polskim firmom? Różne są formy wsparcia</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/donald-trump-w-davos-ostro-do-partnerow-handlowych,316175_1_0_0.html">
									<img alt="Donald Trump w Davos ostro do partnerów handlowych: nie będziemy przymykać oczu" src="http://i.wnp.pl/d/32/39/85/323985_r0_300.jpg">
									<h3>Donald Trump w Davos ostro do partnerów handlowych: nie będziemy przymykać oczu</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>
				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://www.wnp.pl/artykuly/ekspansja-polskiego-gornictwa-w-rytmie-4-0,314132.html">
		<div class="img">
			<img alt="&quot;Nie odpuszczamy górnictwa&quot;. Polskie spółki korzystają na węglowym boomie" src="http://i.wnp.pl/d/30/76/34/307634_r0_300.jpg">
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>"Nie odpuszczamy górnictwa". Polskie spółki korzystają na węglowym boomie</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/przemysl-obronny/misja-odstraszyc-wroga,314122_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/48/98/334898_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Misja - zażegnać konflikt. Rozmowy na wysokim szczeblu w Pałacu Prezydenckim</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://gornictwo.wnp.pl/wegiel-na-diabelskim-mlynie,314127_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/49/01/334901_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Węgiel znalazł się na diabelskim młynie. O wszystkim decyduje jeden kraj</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://nafta.wnp.pl/orlen-i-lotos-nie-chca-zostac-w-tyle-elektromobilnej-rewolucji,313840_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/47/92/334792_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Będziemy kupować coraz mniej benzyny i oleju napędowego. Co na to polskie koncerny paliwowe?</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="PKP PLK" href="http://www.wnp.pl/tematy/pkp-plk,3573.html">PKP PLK</a></h3>
				</div>
							<div class="one">
					<h3><a title="Transport kolejowy" href="http://budownictwo.wnp.pl/inwestycje_kolejowe/">Transport kolejowy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Infrastruktura drogowa" href="http://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">Infrastruktura drogowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Drony" href="http://www.wnp.pl/tematy/drony,18634.html">Drony</a></h3>
				</div>
							<div class="one">
					<h3><a title="Magazyny" href="http://www.wnp.pl/tematy/magazyny,2880.html">Magazyny</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://logistyka.wnp.pl/">Logistyka</a> &raquo;		<a href="http://logistyka.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Nowy szef K+N w Polsce</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">Wnp.pl (PS)</b>				
				<br>
				<small>29-01-2018 16:16&nbsp;|&nbsp;&nbsp;aktualizacja: 29-01-2018 16:24</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="http://i.wnp.pl/d/33/63/14/336314_r0_620.jpg" width="605" height="403" alt="Nowy szef K+N w Polsce" title="Sauzedde zastąpi na stanowisku kierującego polskim oddziałem K+N Ingo GoldhammeraFot. K+N" />
					

										<div class="desc">
						<p>Sauzedde zastąpi na stanowisku kierującego polskim oddziałem K+N Ingo Goldhammera</p>						<small>Fot. K+N</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flogistyka.wnp.pl%2Fnowy-szef-k-n-w-polsce%2C316298_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Flogistyka.wnp.pl%2Fnowy-szef-k-n-w-polsce%2C316298_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Flogistyka.wnp.pl%2Fnowy-szef-k-n-w-polsce%2C316298_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Flogistyka.wnp.pl%2Fnowy-szef-k-n-w-polsce%2C316298_1_0_0.html&title=Nowy+szef+K%2BN+w+Polsce&desc=Guillaume+Sauzedde+%28lat+45%29+zosta%C5%82+dyrektorem+zarz%C4%85dzaj%C4%85cym+polskiego+oddzia%C5%82u+Kuehne%2BNagel.+" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Flogistyka.wnp.pl%2Fnowy-szef-k-n-w-polsce%2C316298_1_0_0.html&title=Nowy+szef+K%2BN+w+Polsce&summary=Guillaume+Sauzedde+%28lat+45%29+zosta%C5%82+dyrektorem+zarz%C4%85dzaj%C4%85cym+polskiego+oddzia%C5%82u+Kuehne%2BNagel.+&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/316298_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://logistyka.wnp.pl/nowy-szef-k-n-w-polsce,316298_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Guillaume Sauzedde (lat 45) został dyrektorem zarządzającym polskiego oddziału Kuehne+Nagel. <br /><br /></p>

				<div class="advG marginB">
	<div id='bmone2n-20689.10.1.2'></div>
</div>

				

							<div class="tekst">Zastąpił na tym stanowisku Ingo Goldhammera, który awansował i objął fotel dyrektora regionalnego na Południową i Centralną Amerykę w K+N.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://logistyka.wnp.pl/pkp-i-poczta-polska-beda-razem-rozwijac-uslugi-logistyczne,315363_1_0_0.html" title="PKP i Poczta Polska będą razem rozwijać usługi logistyczne">
							<img src="http://i.wnp.pl/d/33/12/11/331211_r0_300.jpg" alt="PKP i Poczta Polska będą razem rozwijać usługi logistyczne">
							<h3>PKP i Poczta Polska będą razem rozwijać usługi logistyczne</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://logistyka.wnp.pl/ikea-robi-rewolucje-w-polsce-likwiduje-posrednictwo-sklepow,315247_1_0_0.html" title="Ikea robi rewolucję w Polsce. Likwiduje pośrednictwo sklepów">Ikea robi rewolucję w Polsce. Likwiduje pośrednictwo sklepów</a></h3></li>
												<li><h3><a href="http://logistyka.wnp.pl/ot-logistics-wjechal-na-nowy-jedwabny-szlak,312269_1_0_0.html" title="OT Logistics wjechał na Nowy Jedwabny Szlak">OT Logistics wjechał na Nowy Jedwabny Szlak</a></h3></li>
												<li><h3><a href="http://praca.wnp.pl/handel-zagraniczny-nakreca-biznes-europejskich-msp,303960_1_0_0.html" title="Handel zagraniczny nakręca biznes europejskich MŚP">Handel zagraniczny nakręca biznes europejskich MŚP</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Guillaume Sauzedde ma ponad 20-letnie doświadczenie na rynku logistyki i transportu.
<br />
<br />
W grupie&nbsp;<a title="Kuehne + Nagel" href="http://www.wnp.pl/rss/serwis_rss_999_2671.xml">Kuehne+Nagel</a> pracuje od 2008 roku, najpierw w regionalnej centrali K+N na Europę Wschodnią mieszczącej się w Wiedniu.
<br />
<br />
W końcu 2011 roku został dyrektorem logistyki kontraktowej w K+N w Polsce, a od 2015 r.&nbsp; objął stanowisko starszego wiceprezesa logistyki kontraktowej na Region Centralnej i Wschodniej Europy.
<br />
<br />
Grupa Kuehne+Nagel zatrudnia ponad 74 tys. pracowników w ok. 1300 lokalizacjach w 100 krajach. Jest jedną z 10 największych na świecie firm logistycznych.
<br />
<br />
Oferuje usługi spedycji i transportu morskiego, lotniczego, drogowego, a także usługi logistyki kontraktowej (outsourcing).
<br />
<br />
W Polsce K+N działa w 25 lokalizacjach, w tym w Gdyni, Katowicach, Krakowie, Łodzi, Poznaniu, Warszawie i Wrocławiu. Zatrudnia ponad 1800 pracowników.
<br />
<br /></div>
			
				
			
							<div class="copyright">
					<img src="http://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="http://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://logistyka.wnp.pl/nowy-szef-k-n-w-polsce,316298_1_0_0.html" rel="external" class="fb-big-button">
					<img src="http://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/kuehne-nagel,2671.html">Kuehne + Nagel</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_2671.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/logistyka,7516.html">Logistyka</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_7516.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,800&amp;subset=latin-ext" rel="stylesheet">


<script type="text/javascript">
$(document).ready(function () {
	$("body").on("click", ".grn-tabs > div.navi > a", function () {
		$(this).addClass("active").siblings().removeClass("active");
		var ind = $(this).index();
		$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
		return false;
	});
});
</script>

<style type="text/css">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</style>


<div class="zpp2018">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.wnp.pl/konferencje/2496.html"><img alt="" src="http://www.wnp.pl/images/serwisy/zpp/zpp.png" width="186" /></a>
			</li>
			<li class="title">
				<h2>Warszawa, 25&nbsp;stycznia&nbsp;2018</h2>
			</li>
			<li class="social">
				<a href="http://www.facebook.com/wnppl" rel="external nofollow"><img src="http://www.wnp.pl/images/serwisy/zpp/fb.png" alt="facebook" width="32"/></a>
				<a href="https://twitter.com/wnppl" rel="external nofollow"><img src="http://www.wnp.pl/images/serwisy/zpp/tw.png" alt="twitter" width="32"/></a>
			</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @wnppl</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="http://www.wnp.pl/rynki-zagraniczne/recepta-na-ekspansje-informacja-finansowanie-kooperacja,316238_1_0_0.html" title="Małe spółki się boją i okazje przechodzą im koło nosa">
									<div class="img">
										<img src="http://i.wnp.pl/d/33/63/00/336300_r2_620.jpg" alt="Małe spółki się boją i okazje przechodzą im koło nosa" />
									</div>
									<div class="desc">
										<h3>Małe spółki się boją i okazje przechodzą im koło nosa</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>PGE Narodowy oddano do użytku dokładnie sześć lat temu, 29 stycznia 2012 roku. Nowoczesny obiekt powstał na turniej… <a rel="external nofollow" href="https://twitter.com/i/web/status/958011684895055872">twitter.com/i/web/status/9…</a></blockquote><small><i class="tw"></i>wnp.pl</small></li>
															<li><blockquote>Dwaj giganci zainwestują duże pieniądze w chiński startup motoryzacyjny <a rel="external nofollow" href="http://bit.ly/2GrqaGx">bit.ly/2GrqaGx</a></blockquote><small><i class="tw"></i>wnp.pl</small></li>
															<li><blockquote>RODO dla wielu ciągle tajemnicą <a rel="external nofollow" href="http://bit.ly/2DL09js">bit.ly/2DL09js</a></blockquote><small><i class="tw"></i>wnp.pl</small></li>
															<li><blockquote>Policja uprości opłacanie mandatów <a rel="external nofollow" href="http://bit.ly/2DSXfN5">bit.ly/2DSXfN5</a></blockquote><small><i class="tw"></i>wnp.pl</small></li>
															<li><blockquote>Budowlana grupa zainwestuje w zakład i zwiększy zatrudnienie <a rel="external nofollow" href="http://bit.ly/2GuyWmX">bit.ly/2GuyWmX</a></blockquote><small><i class="tw"></i>wnp.pl</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">GALERIE</a>
				</div>
				<div class="panes">
					<div class="one active">
													<ul class="grn-list-1">
															<li><a href="http://nafta.wnp.pl/blok-gazowy-w-plocku-na-etapie-zaawansowanego-rozruchu-ale-orlen-juz-zarabia-na-energetyce,316157_1_0_0.html"><h3>Orlen już zarabia na energetyce</h3></a></li>
															<li><a href="http://energetyka.wnp.pl/wirtualna-elektrownia-czyli-sposob-na-kryzys-w-szczycie,316167_1_0_0.html"><h3>Elektrowni nie ma, prąd... jest. Jak działa "wirtualna elektrownia"?</h3></a></li>
															<li><a href="http://www.wnp.pl/rynki-zagraniczne/polskie-firmy-na-zagranicznych-rynkach-jest-coraz-lepiej,316193_1_0_0.html"><h3>Podręcznik do islamskiej bankowości pomoże polskim firmom? Różne są formy wsparcia</h3></a></li>
														</ul>
											</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="http://www.wnp.pl/pliki/14677.html">
									<div class="img">
										<img src="http://i.wnp.pl/d/33/62/30/336230_r0_300.jpg" alt="Forum ZPP 2018: Energetyka. Modernizacje i inwestycje. Polska energetyka wobec współczesnych trendów" />
									</div>
									<div class="desc">
										<h3 title="Forum ZPP 2018: Energetyka. Modernizacje i inwestycje. Polska energetyka wobec współczesnych trendów">Forum ZPP 2018: Energetyka. Modernizacje i inwe...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14676.html">
									<div class="img">
										<img src="http://i.wnp.pl/d/33/61/98/336198_r0_300.jpg" alt="Forum ZPP 2018. Tytuły &quot;Tego, który zmienia polski przemysł&quot; nadane" />
									</div>
									<div class="desc">
										<h3 title="Forum ZPP 2018. Tytuły &quot;Tego, który zmienia polski przemysł&quot; nadane">Forum ZPP 2018. Tytuły "Tego, który zmienia pol...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14675.html">
									<div class="img">
										<img src="http://i.wnp.pl/d/33/62/12/336212_r0_300.jpg" alt="Forum ZPP 2018: Budownictwo na fali inwestycji - koniunktura i ryzyko" />
									</div>
									<div class="desc">
										<h3 title="Forum ZPP 2018: Budownictwo na fali inwestycji - koniunktura i ryzyko">Forum ZPP 2018: Budownictwo na fali inwestycji ...</h3>
									</div>
								</a>
							</li>
												</ul>
					</div>
				</div>
			</div>

		</div>
	</div>
	<div class="foot">
		<a href="http://www.wnp.pl/tematy/forum-zmieniamy-polski-przemysl,1811.html" class="more">WIĘCEJ</a>
	</div>
</div>
		
		
		<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP belka 468x60 teksty -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:468px;height:60px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="3181834536"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://gornictwo.wnp.pl/me-wyniki-gornictwa-za-2017-r-naprawde-na-dobrym-poziomie,316304_1_0_0.html">
								<div class="img">
									<img alt="Wyniki górnictwa za 2017 rok. Minister uchylił rąbka tajemnicy" src="http://i.wnp.pl/d/32/94/51/329451_r0_300.jpg">
								</div>
								<h3>Wyniki górnictwa za 2017 rok. Minister uchylił rąbka tajemnicy</h3>
							</a>
						</li>
											<li>
							<a href="http://logistyka.wnp.pl/jakub-majewski-prokolej-odejdzmy-od-preferowania-transportu-samochodowego,315887_1_0_0.html">
								<div class="img">
									<img alt="Koniec z uprzywilejowaniem ciężarówek. To nie zamach, to zwykła uczciwość" src="http://i.wnp.pl/d/30/81/39/308139_r0_300.jpg">
								</div>
								<h3>Koniec z uprzywilejowaniem ciężarówek. To nie zamach, to zwykła uczciwość</h3>
							</a>
						</li>
											<li>
							<a href="http://nafta.wnp.pl/naftowa-spolka-kulczyka-planuje-zmiane-siedziby,316306_1_0_0.html">
								<div class="img">
									<img alt="Naftowa spółka Kulczyka wycofuje się z Kanady" src="http://i.wnp.pl/d/30/18/83/301883_r0_300.jpg">
								</div>
								<h3>Naftowa spółka Kulczyka wycofuje się z Kanady</h3>
							</a>
						</li>
											<li>
							<a href="http://logistyka.wnp.pl/obwodnica-rzepina-dostepna-dla-kierowcow,316308_1_0_0.html">
								<div class="img">
									<img alt="Lubuskie. Obwodnica za 9 mln zł już gotowa" src="http://i.wnp.pl/d/33/49/09/334909_r0_300.jpg">
								</div>
								<h3>Lubuskie. Obwodnica za 9 mln zł już gotowa</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/5-gala-stand-up-comedy,684.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/7a/70/63/7m518wyn6lx6ve29_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>5 Gala STAND-UP COMEDY</h3>
							<p>3 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://biletynakabarety.pl/event/Jubileuszowa-5-Gala-Stand-up-Comedy-Spodek-Katowice-e49824.html" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/4-design-days,741.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/9a/93/95/2lo0dp70mrxjn5r1_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
					<div id="boxMCK" class="one mck">
			<div class="head">
				<div class="img">
					<a href="http://www.mckkatowice.pl/" rel="external"><img src="/images/mck-spodek/mck.png" alt="MCK Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.mckkatowice.pl/pl/wydarzenia/5/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/4-design-days-2018,679.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/92/a7/a2/lz40rw00zlwo6q91_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days 2018</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/europejski-kongres-gospodarczy-2018,691.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/40/55/ad/0zv4owzq46wyl5q2_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Europejski Kongres Gospodarczy 2018</h3>
							<p>14-16 maja 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.eecpoland.eu/pl/" rel="external">
																					<i class="register2"></i> ZAREJESTRUJ SIĘ						</a>
											</div>
				</li>
						</ul>
		</div>
			</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>

		
		
		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(316298,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://logistyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://logistyka.wnp.pl/jakub-majewski-prokolej-odejdzmy-od-preferowania-transportu-samochodowego,315887_1_0_0.html" title="Koniec z uprzywilejowaniem ciężarówek. To nie zamach, to zwykła uczciwość">
				<div class="img">
					<img alt="Koniec z uprzywilejowaniem ciężarówek. To nie zamach, to zwykła uczciwość" src="http://i.wnp.pl/d/30/81/39/308139_r0_300.jpg">
				</div>
				<h3>Koniec z uprzywilejowaniem ciężarówek. To nie zamach, to zwykła uczciwość</h3>
			</a>
		</li>
			<li>
			<a href="http://logistyka.wnp.pl/pkp-cargo-i-arp-zainteresowane-fabryka-wagonow-w-gniewczynie,316194_1_0_0.html" title="Chcą uratować upadłą fabrykę wagonów. Wkrótce decyzje">
				<div class="img">
					<img alt="Chcą uratować upadłą fabrykę wagonów. Wkrótce decyzje" src="http://i.wnp.pl/d/30/76/60/307660_r0_300.jpg">
				</div>
				<h3>Chcą uratować upadłą fabrykę wagonów. Wkrótce decyzje</h3>
			</a>
		</li>
			<li>
			<a href="http://logistyka.wnp.pl/katastrofa-kolejowa-pod-szczekocinami-zapadly-wyroki-wiezienia,316152_1_0_0.html" title="Sąd orzekł kary więzienia ws. jednej z większych katastrof na polskiej kolei">
				<div class="img">
					<img alt="Sąd orzekł kary więzienia ws. jednej z większych katastrof na polskiej kolei" src="http://i.wnp.pl/d/33/36/64/333664_r0_300.jpg">
				</div>
				<h3>Sąd orzekł kary więzienia ws. jednej z większych katastrof na polskiej kolei</h3>
			</a>
		</li>
			<li>
			<a href="http://logistyka.wnp.pl/krzysztof-maminski-p-o-prezesa-pkp-cargo-do-26-marca,316114_1_0_0.html" title="Prezes PKP wciąż czasowo za sterami PKP Cargo">
				<div class="img">
					<img alt="Prezes PKP wciąż czasowo za sterami PKP Cargo" src="http://i.wnp.pl/d/33/24/88/332488_r0_300.jpg">
				</div>
				<h3>Prezes PKP wciąż czasowo za sterami PKP Cargo</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="advB marginB aleft"><div class="advE">
	<div id='bmone2n-20689.10.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>18:09</i>
					</small>
																				<a title="Lubuskie. Obwodnica za 9 mln zł już gotowa" href="http://logistyka.wnp.pl/obwodnica-rzepina-dostepna-dla-kierowcow,316308_1_0_0.html">Lubuskie. Obwodnica za 9 mln zł już gotowa</a>
				</li>
							<li>
															<small>
												<i>17:07</i>
					</small>
																				<a title="Poczta nie przyjmuje przesyłek do Gwatemali" href="http://logistyka.wnp.pl/poczta-polska-zawiesila-przyjmowanie-przesylek-do-gwatemali,316303_1_0_0.html">Poczta nie przyjmuje przesyłek do Gwatemali</a>
				</li>
							<li>
															<small>
												<i>16:16</i>
					</small>
																				<a title="Zmiany w zarządzie jednej z największych firm logistycznych w Polsce" href="http://logistyka.wnp.pl/nowy-szef-k-n-w-polsce,316298_1_0_0.html">Zmiany w zarządzie jednej z największych firm logistycznych w Polsce</a>
				</li>
							<li>
															<small>
												<i>15:20</i>
					</small>
																				<a title="Za zgubiony bagaż już wkrótce nałożą grzywnę" href="http://logistyka.wnp.pl/straz-ochrony-kolei-ukarze-grzywna-za-bagaz-bez-opieki,316294_1_0_0.html">Za zgubiony bagaż już wkrótce nałożą grzywnę</a>
				</li>
							<li>
															<small>
												<i>14:54</i>
					</small>
																				<a title="Policja uprości opłacanie mandatów" href="http://logistyka.wnp.pl/policja-ma-juz-terminale-platnicze-za-mandat-zaplacimy-karta,316290_1_0_0.html">Policja uprości opłacanie mandatów</a>
				</li>
							<li>
															<small>
												<i>14:27</i>
					</small>
																				<a title="Duże miasto, a nie ma zelektryfikowanego połączenia kolejowego. To się jednak zmieni!" href="http://logistyka.wnp.pl/duze-miasto-a-nie-ma-zelektryfikowanego-polaczenia-kolejowego-to-sie-jednak-zmieni,316284_1_0_0.html">Duże miasto, a nie ma zelektryfikowanego połączenia kolejowego. To się jednak zmieni!</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Ikea w Polsce zmienia się nie do poznania. To rewolucja" href="http://logistyka.wnp.pl/ikea-robi-rewolucje-w-polsce-likwiduje-posrednictwo-sklepow,315247_1_0_0.html">Ikea w Polsce zmienia się nie do poznania. To rewolucja</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Kiedy objął firmę, pomyślał &quot;znaleźli frajera&quot;. Postawił ją na nogi w pięć lat" href="http://logistyka.wnp.pl/tomasz-wojtkiewicz-prezes-nextbike-zawsze-graj-z-przekonaniem-ze-wygrasz,313852_1_0_0.html">Kiedy objął firmę, pomyślał "znaleźli frajera". Postawił ją na nogi w pięć lat</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Komu nie w smak szybki rozwój LOT-u?" href="http://logistyka.wnp.pl/prezes-lot-rafal-milczarski-o-nowych-planach,315319_1_0_0.html">Komu nie w smak szybki rozwój LOT-u?</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Przetarg na budowę ekspresówki unieważniony. Nikt nie chciał podpisać kontraktu" href="http://logistyka.wnp.pl/gddkia-uniewaznila-przetarg-na-s1-lotnisko-podwarpie,315152_1_0_0.html">Przetarg na budowę ekspresówki unieważniony. Nikt nie chciał podpisać kontraktu</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Koniec z największą bolączką katowickiego lotniska. Zmiany już niebawem" href="http://logistyka.wnp.pl/juz-wkrotce-z-pyrzowic-prawie-3-razy-taniej,315124_1_0_0.html">Koniec z największą bolączką katowickiego lotniska. Zmiany już niebawem</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Legenda PRL wróci na drogi? Są szanse na produkcję seryjną" href="http://logistyka.wnp.pl/drugi-oddech-starych-marek-star-jak-dacia-skoda-i-datsun,315781_1_0_0.html">Legenda PRL wróci na drogi? Są szanse na produkcję seryjną</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.10.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/ludzie/rumunski-parlament-udzielil-poparcia-premier-vioricy-dancili,28786.html">
                            <h3>Szefem rumuńskiego rządu po raz pierwszy została kobieta</h3>
                            <div>
                                    <img width="120" height="80" alt="Szefem rumuńskiego rządu po raz pierwszy została kobieta" src="http://i.parlamentarny.pl/i/04/26/74/042674_r0_300.jpg">
                                    <p>Parlament Rumunii wyraził w poniedziałek zgodę na powołanie europarlamentarzystki Vioricy Dancili...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/sondaze/pis-niemal-z-50-proc-poparciem-nowoczesna-poza-sejmem,254.html">
                            <h3>Złe wiadomości dla Nowoczesnej. Partia poza Sejmem</h3>
                            <div>
                                    <img width="120" height="80" alt="Złe wiadomości dla Nowoczesnej. Partia poza Sejmem" src="http://i.parlamentarny.pl/i/04/26/73/042673_r0_300.jpg">
                                    <p>Gdyby wybory odbyły się pod koniec stycznia, partia Jarosława Kaczyńskiego mogłaby liczyć na 48,7...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/w-pe-glosowanie-nad-rezolucja-ws-polski-jak-zaglosuja-polscy-europoslowie,28784.html">W PE głosowanie nad rezolucją...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/kto-wybil-szybe-w-mieszkaniu-syna-donalda-tuska-policja-opublikowala-nagranie-wideo,28783.html">Kto wybił szybę w mieszkaniu...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.pulshr.pl/zarzadzanie/w-sejmie-debata-planu-petru-o-zmianach-w-prawie-dla-przedsiebiorcow,50601.html">Ryszard Petru chce uwolnić...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/prezydent-uczcil-w-zorach-pamiec-powstancow-slaskich-i-zolnierzy-wykletych,28781.html">Prezydent uczcił w Żorach pamięć...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/rzecznik-rzadu-powstanie-zespol-ktory-ma-kontynuowac-dialog-historyczny-z-przedstawicielami-izraela,28780.html">Premier chce utworzenia zespołu,...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/mieczyslaw-baszko-doniesienia-o-tym-ze-chce-wrocic-do-psl-to-klamstwa-i-bzdury,28779.html">Mieczysław Baszko chce wrócić do...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/petro-poroszenko-chce-zjednoczyc-ukraincow-w-rocznice-bitwy-pod-krutami,28778.html">Petro Poroszenko chce zjednoczyć...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/katalonska-policja-wspierala-referendum-niepodleglosciowe,28777.html">Katalońska policja wspierała...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>31 642</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Technolog ze znajomością języka niemieckiego" href="http://praca.wnp.pl/oferta_pracy/27_14260957.html">
						<b>Technolog ze znajomością języka niemieckiego</b>
						<small>Adecco Poland Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title="Zacieracz/posadzkarz " href="http://praca.wnp.pl/oferta_pracy/24_2180498.html">
						<b>Zacieracz/posadzkarz </b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>713 426</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7344521X20180128.html">
						<b>Toruń, Chełmińskie Przedmieście</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7344423X20180128.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7344519X20180128.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7344497X20180128.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>5 883</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
											<option value="Nieruchomości">Nieruchomości</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/czwarty-przetarg-nieograniczony-na-sprzedaz-nieruchomosci,552474.html">
						<b>Czwarty przetarg nieograniczony na sprzedaż nieruchomości.</b>
						<small>GMINA WISZNIA MAŁA</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dostawa-wielofunkcyjnych-urzadzen-drukujacych,540065.html">
						<b>Dostawa wielofunkcyjnych urządzeń drukujących</b>
						<small>Generalna Dyrekcja Dróg Krajowych i Autostrad Oddział we Wrocławiu</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/przewoz-dzieci-niepelnosprawnych-w-okresie-ix-2014-vi-2015-r-wraz-z-opieka-nad-przewozonymi-dziecmi,683449.html">
						<b>Przewóz dzieci niepełnosprawnych w okresie IX 2014 - VI 2015 r. wraz z opieką nad przewożonymi dziećmi</b>
						<small>Miejski Zespół Obsługi Placówek Oświatowo-Wychowawczych w Jaworznie</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Maszyny -->


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6173194535"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>47</i>
			<a href="http://forum.wnp.pl/topic/286625-w-kopalniach-coraz-mniej-pracy-dla-gornikow/">W kopalniach coraz mniej pracy dla górników</a>
		</li>
			<li class="width-2">
			<i>43</i>
			<a href="http://forum.wnp.pl/topic/286535-boguslaw-zietek-szef-sierpnia-80-o-bolaczkach-i-atutach-polskiej-grupy-gorniczej/">Bogusław Ziętek, szef Sierpnia 80, o bolączkach i atutach Polskiej Grupy Górniczej</a>
		</li>
			<li class="width-3">
			<i>30</i>
			<a href="http://forum.wnp.pl/topic/286604-weglokoks-porzadkuje-aktywa-hutnicze-mozliwe-dalsze-akwizycje/">Węglokoks porządkuje aktywa hutnicze. Możliwe dalsze akwizycje</a>
		</li>
			<li class="width-4">
			<i>25</i>
			<a href="http://forum.wnp.pl/topic/286577-roman-kluska-dla-wnp-pl-pieniadze-nie-sa-dla-mnie-celem-juz-je-zarobilem/">Roman Kluska dla WNP.PL: Pieniądze nie są dla mnie celem. Już je zarobiłem</a>
		</li>
			<li class="width-5">
			<i>23</i>
			<a href="http://forum.wnp.pl/topic/286515-chinczycy-najtansi-w-przetargu-na-spalarnie-w-warszawie/">Chińczycy najtańsi w przetargu na spalarnię w Warszawie</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="RODO" href="http://www.wnp.pl/tematy/rodo,24161.html">RODO</a></h3>
			</div>
					<div class="one">
				<h3><a title="Alibaba" href="http://www.wnp.pl/tematy/alibaba,18708.html">Alibaba</a></h3>
			</div>
					<div class="one">
				<h3><a title="wydobycie węgla" href="http://www.wnp.pl/tematy/wydobycie-wegla,6029.html">wydobycie węgla</a></h3>
			</div>
					<div class="one">
				<h3><a title="związki zawodowe" href="http://www.wnp.pl/tematy/zwiazki-zawodowe,5268.html">związki zawodowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="Pomorska Specjalna Strefa Ekonomiczna" href="http://www.wnp.pl/tematy/pomorska-specjalna-strefa-ekonomiczna,3681.html">Pomorska Specjalna Strefa Ekonomiczna</a></h3>
			</div>
					<div class="one">
				<h3><a title="Xiaopeng" href="http://www.wnp.pl/tematy/xiaopeng,25061.html">Xiaopeng</a></h3>
			</div>
					<div class="one">
				<h3><a title="samochody elektryczne" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">samochody elektryczne</a></h3>
			</div>
					<div class="one">
				<h3><a title="materiały budowlane" href="http://www.wnp.pl/tematy/materialy-budowlane,2932.html">materiały budowlane</a></h3>
			</div>
					<div class="one">
				<h3><a title="konkurs" href="http://www.wnp.pl/tematy/konkurs,14846.html">konkurs</a></h3>
			</div>
					<div class="one">
				<h3><a title="Kuehne + Nagel" href="http://www.wnp.pl/tematy/kuehne-nagel,2671.html">Kuehne + Nagel</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	
	
	
	
	
	
	
	
		
	
	
		
	
</div>


				<div class="notowania">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2593.40 <span class="red">-0.27%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2979.44 <span class="red">-0.24%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">66769.38 <span class="red">-0.14%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">5024.91 <span class="green">0.13%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">15026.83 <span class="green">0.01%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">284.03 <span class="green">0.97%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.14 zł <span class="red">-0.13%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.34 zł <span class="green">0.23%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.56 zł <span class="red">-0.05%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.71 zł <span class="red">-0.86%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">91.40 USD <span class="red">-4.21%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">98.25 USD <span class="green">0.3%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.7 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.61 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.12 <span class="red">-1gr</span></a></small></p>
		</li>
		
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2457.60 <span class="green"> 45.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">70.52 USD <span class="green">0.14%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">66.14 USD <span class="green">0.96%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">69.73 USD <span class="green">1.16%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2513 PLN <span class="green">1%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2584 PLN <span class="green">0.82%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2436 PLN <span class="green">0.41%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2510 PLN <span class="red">-1.91%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2361 PLN <span class="green">0.38%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2471 PLN <span class="green">0.94%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>
			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.eecpoland.eu/pl/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/galeria-sfera-przechodzi-wielka-metamorfoze,61207.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/04/57/01/045701_r0_300.jpg" alt="Galeria Sfera przechodzi wielką metamorfozę" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Galeria Sfera przechodzi wielką metamorfozę</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/wielka_modernizacja_w_galerii_sfera,16686.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/06/40/81/064081_r0_300.jpg" alt="Wielka modernizacja w Galerii Sfera" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Wielka modernizacja w Galerii Sfera</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/o_tym_jak_biura_deweloperskie_przyspieszaja_sprzedaz_mieszkan,14415.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/86/31/028631_r0_300.jpg" alt="O tym jak biura deweloperskie przyspieszają sprzedaż mieszkań" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>O tym jak biura deweloperskie przyspieszają sprzedaż mieszkań</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/komunikacja-spoleczna/bydgoszcz-wojewoda-uchylil-uchwale-przywracajaca-zdekomunizowane-nazwy-ulic,103410.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/15/17/111517_r0_300.jpg" alt="Nie chcieli Al. Prezydenta Lecha Kaczyńskiego. Wojewoda uchylił ich decyzję" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Nie chcieli Al. Prezydenta Lecha Kaczyńskiego. Wojewoda uchylił ich decyzję</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.pulshr.pl/wiadomosci/byli-pracownicy-biedronki-chca-odszkodowania-i-publicznych-przeprosin,50606.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/05/71/27/057127_r0_300.jpg" alt="Byli pracownicy Biedronki chcą odszkodowania i publicznych przeprosin" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Byli pracownicy Biedronki chcą odszkodowania i publicznych przeprosin</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/czy-amazon-moze-zagrozic-biznesom-reklamowym-google-i-facebooka,154385.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/08/54/55/085455_r0_300.jpg" alt="Czy Amazon może zagrozić biznesom reklamowym Google i Facebooka?" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Czy Amazon może zagrozić biznesom reklamowym Google i Facebooka?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/tesco-uk-bedzie-rozdawac-pracownikom-zywnosc-z-bliska-data-waznosci,67665.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/62/42/016242_r0_300.jpg" alt="Tesco UK będzie rozdawać pracownikom żywność z bliską datą ważności" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Tesco UK będzie rozdawać pracownikom żywność z bliską datą ważności</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/imgw-ostrzega-przed-silnym-wiatrem-alerty-w-14-wojewodztwach,76267.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/07/62/11/076211_r0_300.jpg" alt="IMGW ostrzega przed silnym wiatrem" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>IMGW ostrzega przed silnym wiatrem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/gif-serie-kwasu-zoledronowego-wycofane-z-obrotu,24228.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/39/14/003914_r0_300.jpg" alt="GIF: serie kwasu zoledronowego wycofane z obrotu" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>GIF: serie kwasu zoledronowego wycofane z obrotu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/gif-wycofuje-serie-leku-stosowanego-w-zapobieganiu-powiklaniom-kostnym,180795.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/26/62/142662_r0_300.jpg" alt="GIF wycofuje serie leku stosowanego w zapobieganiu powikłaniom kostnym" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>GIF wycofuje serie leku stosowanego w zapobieganiu powikłaniom kostnym</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="http://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.10.1.1','');
bmone2n.addPosition('20689.10.1.3','');
bmone2n.addPosition('20689.10.1.4','');
bmone2n.addPosition('20689.10.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- stat24 clickMap -->
<script type="text/javascript" src="http://s1.hit.stat24.com/xy.js?id=oqWVT7sp0TeDhs1fVSV3DpYTroDFLFuJfkqzaiZ84Zf.o7/align=center/type=absolute"></script>



		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>