<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Urząd ostrzega przed zagrożeniem. Pociągi jeżdżą bez bieżących przeglądów technicznych - Logistyka</title>
				<meta name="description" content="Przewoźnicy kolejowi i producenci przesuwają w czasie obowiązkowe przeglądy techniczne i naprawy wagonów oraz lokomotyw, alarmuje Urząd Transportu Kolejowego. Co więcej, nie jest to nowe zjawisko, a głównym powodem są problemy finansowe spó" />
					<link rel="canonical" href="http://logistyka.wnp.pl/urzad-ostrzega-przed-zagrozeniem-pociagi-jezdza-bez-biezacych-przegladow-technicznych,323886_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=361" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=66"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bJFLyVw0EH9HhTIklLn8LLesTH4kxuvpVGOWluC11N..a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/32/25/53/322553_r0_620.jpg" />
	<meta property="og:title" content="Urząd ostrzega przed zagrożeniem. Pociągi jeżdżą bez bieżących przeglądów technicznych" />

	<meta property="og:description" content="Przewoźnicy kolejowi i producenci przesuwają w czasie obowiązkowe przeglądy techniczne i naprawy wagonów oraz lokomotyw, alarmuje Urząd Transportu Kolejowego. Co więcej, nie jest to nowe zjawisko, a głównym powodem są problemy finansowe spó" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://logistyka.wnp.pl/urzad-ostrzega-przed-zagrozeniem-pociagi-jezdza-bez-biezacych-przegladow-technicznych,323886_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="logistyka" class=" logistyka">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;24&nbsp;maja&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.10.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="http://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="90" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/logohestia.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HOCHTIEFpartn2018WNProsMAJ2018|wnp30042018.xml?http://www.hochtief.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/hochtief.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/SREMpartnerROS|WNP07032018.xml?http://www.oz-srem.com.pl/projekt-innowacyjne-samozasilajace-sie-zeliwo/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/srem_logo_pion.png" width="125" alt="partner portalu wnp.pl" />
            </a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/rozrywkowy-biznes-walczy-o-wzgledy-pokolenia-domatorow,64297.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/95/75/049575_r2_300.jpg" alt="Rozrywkowy biznes walczy o względy pokolenia domatorów">
		</div>
				<div class="desc">
			<h3>Rozrywkowy biznes walczy o względy pokolenia domatorów</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/browary_warszawskie_z_wiecha_dzielo_jems_architekci_rosnie_w_oczach,18552.html" rel="external">
				<div class="desc">
			<h3>Browary Warszawskie z wiechą. Dzieło JEMS Architekci rośnie w oczach</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/alta_oglasza_nowa_strategie_zapowiada_poszerzenie_dzialalnosci,15491.html" rel="external">
				<div class="desc">
			<h3>Alta ogłasza nową strategię. Zapowiada poszerzenie działalności </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/eec-2018-perspektywy-branzy-rolno-spozywczej-na-rynkach-zagranicznych-relacja-foto,158838.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/08/99/22/089922_r2_300.jpg" alt="EEC 2018: Perspektywy branży rolno-spożywczej na rynkach zagranicznych (relacja+foto)">
		</div>
				<div class="desc">
			<h3>EEC 2018: Perspektywy branży rolno-spożywczej na rynkach zagranicznych (relacja+foto)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/fundusze-europejskie/subregiony-rozwijaja-sie-wolniej-niz-cale-wojewodztwo-roman-szelemej-proponuje-zmiane-w-zit-ach,108408.html" rel="external">
				<div class="desc">
			<h3>"Całe województwa to często statystyczny obraz, ale dość fałszywy"</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/japonska-spolka-zainteresowana-przejeciem-piotra-i-pawla,70679.html" rel="external">
				<div class="desc">
			<h3>Japońska spółka zainteresowana przejęciem Piotra i Pawła</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>15:30</b> <a href="http://energetyka.wnp.pl/miroslaw-kowalik-finansowanie-budowy-bloku-w-ostrolece-wymaga-rzetelnego-przygotowania,323912_1_0_0.html">Mirosław Kowalik: Finansowanie budowy bloku w Ostrołęce wymaga rzetelnego przygotowania</a></li>
															<li><b>11:50</b> <a href="http://energetyka.wnp.pl/kolejne-wzmocnienie-grupy-grodno-integracja-rynku-postepuje,323883_1_0_0.html">Kolejne wzmocnienie Grupy Grodno. Integracja rynku postępuje</a></li>
															<li><b>09:41</b> <a href="http://energetyka.wnp.pl/tauron-bedzie-dostarczal-cieplo-dla-galerii-libero,323873_1_0_0.html">Tauron będzie dostarczał ciepło dla galerii Libero </a></li>
															<li><b>08:43</b> <a href="http://energetyka.wnp.pl/grupa-enea-w-i-kwartale-z-ebitda-powyzej-700-mln-zl,323866_1_0_0.html">Grupa Enea w I kwartale z EBITDA powyżej 700 mln zł </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/prezes-psew-o-kodeksie-dobrych-praktyk-energetyki-wiatrowej,323545_1_0_0.html">
									<img alt="Chcą transparentnych inwestycji. Ten kodeks ma pomóc" src="https://i.wnp.pl/d/34/30/59/343059_r0_300.jpg">
									<h3>Chcą transparentnych inwestycji. Ten kodeks ma pomóc</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/pge-chce-przejac-polenergie-ze-wzgledu-na-farmy-wiatrowe,323835_1_0_0.html">
									<img alt="Dlaczego państwowa spółka chce przejąć biznes Kulczyków? &quot;Może jest to plan napisany znacznie wyżej&quot;" src="https://i.wnp.pl/d/34/31/95/343195_r0_300.jpg">
									<h3>Dlaczego państwowa spółka chce przejąć biznes Kulczyków? "Może jest to plan napisany znacznie wyżej"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/pge-chce-kupic-polenergie-od-kulczykow,323732_1_0_0.html">
									<img alt="Państwowy czempion chce kupić biznes Kulczyków" src="https://i.wnp.pl/d/31/42/64/314264_r0_300.jpg">
									<h3>Państwowy czempion chce kupić biznes Kulczyków</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>15:42</b> <a href="http://gazownictwo.wnp.pl/gazprom-cieszy-sie-z-decyzji-komisji-europejskiej,323914_1_0_0.html">Gazprom cieszy się z decyzji Komisji Europejskiej</a></li>
															<li><b>14:44</b> <a href="http://gazownictwo.wnp.pl/polski-rzad-rozczarowany-decyzja-komisji-europejskiej-ws-gazpromu,323906_1_0_0.html">Polski rząd rozczarowany decyzją Komisji Europejskiej ws. Gazpromu</a></li>
															<li><b>10:08</b> <a href="http://gazownictwo.wnp.pl/zwolnienia-w-rosyjskim-banku-za-krytyke-gazpromu,323877_1_0_0.html">Zwolnienia w rosyjskim banku za krytykę Gazpromu</a></li>
															<li><b>07:43</b> <a href="http://gazownictwo.wnp.pl/pgnig-nie-odpuszcza-iranu,323863_1_0_0.html">PGNiG nie odpuszcza Iranu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/komisja-europejska-gazprom-bez-kar-za-monopolistyczne-praktyki,323895_1_0_0.html">
									<img alt="Komisja Europejska: Gazprom bez kar za monopolistyczne praktyki" src="https://i.wnp.pl/d/31/25/18/312518_r0_300.jpg">
									<h3>Komisja Europejska: Gazprom bez kar za monopolistyczne praktyki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/aleksiej-miller-i-oleg-dieripaska-objeci-sankcjami-ukrainy,323889_1_0_0.html">
									<img alt="Szef Gazpromu znalazł się na liście objętych sankcjami" src="https://i.wnp.pl/d/30/54/35/305435_r0_300.jpg">
									<h3>Szef Gazpromu znalazł się na liście objętych sankcjami</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/budowe-nord-stream-2-jednak-da-sie-powstrzymac-padaja-mocne-argumenty,323867_1_0_0.html">
									<img alt="Budowę Nord Stream 2 jednak da się powstrzymać? Padają mocne argumenty" src="https://i.wnp.pl/d/33/22/97/332297_r0_300.jpg">
									<h3>Budowę Nord Stream 2 jednak da się powstrzymać? Padają mocne argumenty</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>14:17</b> <a href="http://gornictwo.wnp.pl/pgg-w-podziekowaniu-strazakom,323893_1_0_0.html">PGG w podziękowaniu strażakom</a></li>
															<li><b>12:36</b> <a href="http://gornictwo.wnp.pl/skutki-eksploatacji-gorniczej-pod-gieraltowicami-pod-kontrola,323887_1_0_0.html">Skutki eksploatacji górniczej pod Gierałtowicami pod kontrolą?</a></li>
															<li><b>12:19</b> <a href="http://gornictwo.wnp.pl/jsw-pelet-oraz-adsorbenty-zgodnie-z-ekologicznymi-trendami,323881_1_0_0.html"> JSW: pelet oraz adsorbenty zgodnie z ekologicznymi trendami</a></li>
															<li><b>08:53</b> <a href="http://gornictwo.wnp.pl/lw-bogdanka-po-i-kw-2018-r-wyniki-zbiezne-ze-wstepnymi-danymi,323869_1_0_0.html">LW Bogdanka po I kw. 2018 r. Wyniki zbieżne ze wstępnymi danymi</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/jasny-kierunek-dla-branzy-gorniczej-wspolpraca-z-bengalem-zachodnim,323771_1_0_0.html">
									<img alt="W tym kierunku zerkają polskie firmy górnicze" src="https://i.wnp.pl/d/33/28/60/332860_r0_300.jpg">
									<h3>W tym kierunku zerkają polskie firmy górnicze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/tdj-rozpoczyna-realizacje-nowej-strategii-inwestycyjnej,323865_1_0_0.html">
									<img alt="TDJ rozpoczyna realizację nowej strategii inwestycyjnej" src="https://i.wnp.pl/d/30/19/56/301956_r0_300.jpg">
									<h3>TDJ rozpoczyna realizację nowej strategii inwestycyjnej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/prezes-famuru-zdradza-recepte-na-gornicza-ekspansje-za-granica,323570_1_0_0.html">
									<img alt="Jak włożyć nogę między drzwi. Prezes zdradza receptę na górniczą ekspansję za granicą" src="https://i.wnp.pl/d/33/38/75/333875_r0_300.jpg">
									<h3>Jak włożyć nogę między drzwi. Prezes zdradza receptę na górniczą ekspansję za granicą</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>15:37</b> <a href="http://hutnictwo.wnp.pl/ke-chce-ujednolicenie-zasad-bezpieczenstwa-jachtow,323905_1_0_0.html">KE chce ujednolicenie zasad bezpieczeństwa jachtów</a></li>
															<li><b>13:36</b> <a href="http://hutnictwo.wnp.pl/huta-labedy-zmieni-zarzad,323890_1_0_0.html">Huta Łabędy zmieni zarząd?</a></li>
															<li><b>09:15</b> <a href="http://hutnictwo.wnp.pl/ceny-miedzi-zmalaly-najmocniej-od-miesiaca,323872_1_0_0.html">Ceny miedzi zmalały najmocniej od miesiąca</a></li>
															<li><b>Śr 17:14</b> <a href="http://hutnictwo.wnp.pl/sprawa-pozwu-akcjonariuszy-stoczni-szczecinskiej-porta-holding-do-ponownego-rozpoznania,323826_1_0_0.html">Sprawa pozwu akcjonariuszy Stoczni Szczecińskiej Porta Holding do ponownego rozpoznania</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/hutniczy-rynek-znowu-staje-sie-trudniejszy,323808_1_0_0.html">
									<img alt="Rosnące koszty, zamrożone inwestycje. Ta branża znów znalazła się pod presją" src="https://i.wnp.pl/d/31/86/36/318636_r0_300.jpg">
									<h3>Rosnące koszty, zamrożone inwestycje. Ta branża znów znalazła się pod presją</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/po-umowie-na-wisle-przemysl-obronny-czeka-na-strategie,323446_1_0_0.html">
									<img alt="Dorównanie krajom NATO to mrzonka. Nowoczesnego sprzętu mamy... 30 proc." src="https://i.wnp.pl/d/31/42/60/314260_r0_300.jpg">
									<h3>Dorównanie krajom NATO to mrzonka. Nowoczesnego sprzętu mamy... 30 proc.</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/kghm-chce-wydac-11-mld-zl-na-krajowe-inwestycje,323746_1_0_0.html">
									<img alt="11 mld zł na inwestycje polskiego miedziowego giganta" src="https://i.wnp.pl/d/32/46/33/324633_r0_300.jpg">
									<h3>11 mld zł na inwestycje polskiego miedziowego giganta</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>15:42</b> <a href="http://nafta.wnp.pl/orlen-uruchamia-silownie-na-swoich-stacjach,323911_1_0_0.html">Orlen uruchamia siłownie na swoich stacjach </a></li>
															<li><b>09:29</b> <a href="http://nafta.wnp.pl/ropa-naftowa-potaniala-po-naplywie-danych-z-usa,323874_1_0_0.html">Ropa naftowa potaniała po napływie danych z USA</a></li>
															<li><b>07:43</b> <a href="http://nafta.wnp.pl/pgnig-nie-odpuszcza-iranu,323863_1_0_0.html">PGNiG nie odpuszcza Iranu</a></li>
															<li><b>Śr 22:54</b> <a href="http://nafta.wnp.pl/daniel-obajtek-ceny-paliwa-na-stacjach-wzrosly-tylko-o-11-proc-a-ropa-o-ponad-60-proc,323855_1_0_0.html">Daniel Obajtek: Ceny paliwa na stacjach wzrosły tylko o 11 proc., a ropa o ponad 60 proc.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/bosch-wieszczy-powrot-epoki-diesla,323834_1_0_0.html">
									<img alt="Czeka nas wielki powrót epoki diesla. &quot;To bardzo dobra wiadomość dla świata&quot;" src="https://i.wnp.pl/d/32/13/20/321320_r0_300.jpg">
									<h3>Czeka nas wielki powrót epoki diesla. "To bardzo dobra wiadomość dla świata"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/pern-oglosil-przetarg-ws-drugiej-nitki-rurociagu-pomorskiego,323806_1_0_0.html">
									<img alt="PERN ogłosił przetarg ws. drugiej nitki Rurociągu Pomorskiego" src="https://i.wnp.pl/d/31/46/35/314635_r0_300.jpg">
									<h3>PERN ogłosił przetarg ws. drugiej nitki Rurociągu Pomorskiego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/benzyna-i-diesel-za-5-50-zl-to-calkiem-realny-scenariusz,323779_1_0_0.html">
									<img alt="Benzyna i diesel za 5,50 zł to całkiem realny scenariusz" src="https://i.wnp.pl/d/34/30/73/343073_r0_300.jpg">
									<h3>Benzyna i diesel za 5,50 zł to całkiem realny scenariusz</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Śr 18:01</b> <a href="http://chemia.wnp.pl/solidna-dywidenda-ciechu,323831_1_0_0.html">Solidna dywidenda Ciechu</a></li>
															<li><b>Śr 16:09</b> <a href="http://chemia.wnp.pl/prawie-50-mln-zl-wydatkow-bsc-drukarnia-opakowan-na-inwestycje,323817_1_0_0.html">Prawie 50 mln zł wydatków BSC Drukarnia Opakowań na inwestycje</a></li>
															<li><b>Śr 15:35</b> <a href="http://chemia.wnp.pl/anwil-nagradza-rolnikow-paliwem,323805_1_0_0.html">Anwil nagradza rolników paliwem</a></li>
															<li><b>Śr 14:59</b> <a href="http://chemia.wnp.pl/przemysl-tworzyw-sztucznych-w-polsce-utrzymal-trend-wzrostowy,323807_1_0_0.html">Przemysł tworzyw sztucznych w Polsce utrzymał trend wzrostowy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/nowa-linia-produkcyjna-w-korporacji-kgl,323513_1_0_0.html">
									<img alt="Giełdowa grupa rozbudowała zakład o nową linię produkcyjną" src="https://i.wnp.pl/d/34/18/39/341839_r0_300.jpg">
									<h3>Giełdowa grupa rozbudowała zakład o nową linię produkcyjną</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/grupa-azoty-ma-zarzad-na-nowa-kadencje-sa-zmiany,323478_1_0_0.html">
									<img alt="Grupa Azoty ma zarząd na nową kadencję. Są zmiany" src="https://i.wnp.pl/d/30/70/73/307073_r0_300.jpg">
									<h3>Grupa Azoty ma zarząd na nową kadencję. Są zmiany</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/polska-chemia-musi-podjac-ryzyko-a-o-to-nie-jest-latwo,323434_1_0_0.html">
									<img alt="Branża zaczyna się dusić. Czas podjąć ryzyko i sięgnąć głębiej do kieszeni" src="https://i.wnp.pl/d/32/01/38/320138_r0_300.jpg">
									<h3>Branża zaczyna się dusić. Czas podjąć ryzyko i sięgnąć głębiej do kieszeni</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Wt 21:28</b> <a href="http://www.wnp.pl/przemysl-odziezowy/marks-spencer-zamknie-na-wyspach-100-sklepow,323744_1_0_0.html">Marks & Spencer zamknie na Wyspach 100 sklepów </a></li>
															<li><b>Wt 20:52</b> <a href="http://www.wnp.pl/przemysl-odziezowy/ccc-wchodzi-do-szwajcarii,323743_1_0_0.html">CCC wchodzi do Szwajcarii</a></li>
															<li><b>14:40</b> <a href="http://www.wnp.pl/przemysl-odziezowy/lpp-nie-ma-klopotow-z-powodu-zakazu-handlu-w-niedziele,323443_1_0_0.html">LPP nie ma kłopotów z powodu zakazu handlu w niedziele</a></li>
															<li><b>11:18</b> <a href="http://www.propertynews.pl/centra-handlowe/eec-lpp-chce-poznac-lepiej-klientow-punktow-stacjonarnych,64049.html">Znaczenie towarów, elektroniczne metki... tak producenci chcą poznać klientów</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/spadek-zyskow-marks-spencer,323846_1_0_0.html">
									<img alt="Potężny spadek zysków Marks &amp; Spencer" src="https://i.wnp.pl/d/31/91/37/319137_r0_300.jpg">
									<h3>Potężny spadek zysków Marks & Spencer</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/prochnik-wniosek-o-upadlosc-z-ostroznosci,323538_1_0_0.html">
									<img alt="Legendarna firma nad przepaścią" src="https://i.wnp.pl/d/32/87/37/328737_r0_300.jpg">
									<h3>Legendarna firma nad przepaścią</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/lpp-ze-strata-w-i-kw-2018-r,323417_1_0_0.html">
									<img alt="Odzieżowy gigant odczuł pogodę. Strata przekroczyła 100 mln zł" src="https://i.wnp.pl/d/34/10/98/341098_r0_300.jpg">
									<h3>Odzieżowy gigant odczuł pogodę. Strata przekroczyła 100 mln zł</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/inwestorzy-bez-granic-uhonorowani-podczas-europejskiego-kongresu-gospodarczego,323211_1_0_0.html">
									<img alt="Osiem niezwykłych firm. To prawdziwi inwestorzy bez granic" src="https://i.wnp.pl/d/34/08/96/340896_r0_300.jpg">
									<h3>Osiem niezwykłych firm. To prawdziwi inwestorzy bez granic</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>15:30</b> <a href="http://budownictwo.wnp.pl/miroslaw-kowalik-finansowanie-budowy-bloku-w-ostrolece-wymaga-rzetelnego-przygotowania,323912_1_0_0.html">Mirosław Kowalik: Finansowanie budowy bloku w Ostrołęce wymaga rzetelnego przygotowania</a></li>
															<li><b>13:38</b> <a href="http://budownictwo.wnp.pl/prologis-poland-wybral-pekabex-na-wykonawce-magazynu,323901_1_0_0.html">Prologis Poland wybrał Pekabex na wykonawcę magazynu</a></li>
															<li><b>11:50</b> <a href="http://budownictwo.wnp.pl/kolejne-wzmocnienie-grupy-grodno-integracja-rynku-postepuje,323883_1_0_0.html">Kolejne wzmocnienie Grupy Grodno. Integracja rynku postępuje</a></li>
															<li><b>08:12</b> <a href="http://budownictwo.wnp.pl/tdj-rozpoczyna-realizacje-nowej-strategii-inwestycyjnej,323865_1_0_0.html">TDJ rozpoczyna realizację nowej strategii inwestycyjnej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/czy-unikniemy-upadlosci-na-budowach-drog-i-kolei-ministerstwo-zapowiada-zdecydowane-dzialania,323622_1_0_0.html">
									<img alt="Czy unikniemy upadłości na budowach dróg i kolei? Ministerstwo zapowiada zdecydowane działania" src="https://i.wnp.pl/d/34/00/47/340047_r0_300.jpg">
									<h3>Czy unikniemy upadłości na budowach dróg i kolei? Ministerstwo zapowiada zdecydowane działania</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/konsorcjum-mota-engil-wybuduje-obwodnice-niemodlina,323828_1_0_0.html">
									<img alt="Rusza budowa obwodnicy za 264 mln zł. Kontrakt do podpisu" src="https://i.wnp.pl/d/34/31/67/343167_r0_300.jpg">
									<h3>Rusza budowa obwodnicy za 264 mln zł. Kontrakt do podpisu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/mateusz-morawiecki-otworzyl-obwodnice-trzy-miesiace-przed-terminem,323790_1_0_0.html">
									<img alt="Mateusz Morawiecki otworzył obwodnicę trzy miesiące przed terminem" src="https://i.wnp.pl/d/34/31/01/343101_r0_300.jpg">
									<h3>Mateusz Morawiecki otworzył obwodnicę trzy miesiące przed terminem</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>11:44</b> <a href="http://www.wnp.pl/tech/donald-trump-nielegalnie-blokuje-krytykow-na-twitterze-jest-wyrok-sadu,323885_1_0_0.html">Donald Trump nielegalnie blokuje krytyków na Twitterze. Jest wyrok sądu</a></li>
															<li><b>08:12</b> <a href="http://www.wnp.pl/tech/tdj-rozpoczyna-realizacje-nowej-strategii-inwestycyjnej,323865_1_0_0.html">TDJ rozpoczyna realizację nowej strategii inwestycyjnej</a></li>
															<li><b>Śr 20:06</b> <a href="http://www.wnp.pl/tech/w-czechach-za-gaz-bedzie-mozna-placic-bitcoinami,323842_1_0_0.html">W Czechach za gaz będzie można płacić bitcoinami</a></li>
															<li><b>Śr 16:34</b> <a href="http://www.wnp.pl/tech/carrefour-testuje-w-chinach-nowy-pomysl-na-platnosci-w-sklepach,323821_1_0_0.html">Carrefour testuje w Chinach nowy pomysł na płatności w sklepach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/apple-i-volkswagen-nawiazaly-wspolprace-ws-samochodow-autonomicznych,323897_1_0_0.html">
									<img alt="Apple nawiązał współpracę z motoryzacyjnym gigantem" src="https://i.wnp.pl/d/33/56/16/335616_r0_300.jpg">
									<h3>Apple nawiązał współpracę z motoryzacyjnym gigantem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/jadwiga-emilewicz-polska-branza-kosmiczna-wzrosla-10-krotnie,323876_1_0_0.html">
									<img alt="Jadwiga Emilewicz: polska branża kosmiczna wzrosła 10-krotnie" src="https://i.wnp.pl/d/31/94/96/319496_r0_300.jpg">
									<h3>Jadwiga Emilewicz: polska branża kosmiczna wzrosła 10-krotnie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/szef-sony-nie-wycofujemy-sie-z-produkcji-smartfonow,323836_1_0_0.html">
									<img alt="Sony wycofa się z produkcji smartfonów?" src="https://i.wnp.pl/d/34/31/75/343175_r0_300.jpg">
									<h3>Sony wycofa się z produkcji smartfonów?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Śr 22:08</b> <a href="http://www.wnp.pl/przemysl-obronny/slowacja-kupi-mobilne-haubice-za-175-mln-euro,323854_1_0_0.html">Słowacja kupi mobilne haubice za 175 mln euro</a></li>
															<li><b>Śr 06:25</b> <a href="http://www.wnp.pl/przemysl-obronny/czesi-tez-maja-klopoty-z-przetargami-zbrojeniowymi-w-grze-3-5-mld-koron,323751_1_0_0.html">Czesi też mają kłopoty z przetargami zbrojeniowymi. W grze 3,5 mld koron</a></li>
															<li><b>Wt 09:39</b> <a href="http://www.wnp.pl/przemysl-obronny/wojsko-utrudni-zycie-kierowcom-jest-ostrzezenie,323678_1_0_0.html">Wojsko utrudni życie kierowcom? Jest ostrzeżenie</a></li>
															<li><b>Pn 11:03</b> <a href="http://www.wnp.pl/przemysl-obronny/prezydent-bulgarii-wykluczyl-zakup-nowych-mysliwcow-w-rosji,323593_1_0_0.html">Prezydent Bułgarii wykluczył zakup nowych myśliwców w Rosji</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/pgz-stawia-na-promocje-i-rozwoj-kadr-pomoze-fundacja-z-usa,323773_1_0_0.html">
									<img alt="PGZ stawia na promocję i rozwój kadr. Pomoże fundacja z USA" src="https://i.wnp.pl/d/34/30/69/343069_r0_300.jpg">
									<h3>PGZ stawia na promocję i rozwój kadr. Pomoże fundacja z USA</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/korea-polnocna-zamknela-poligon-nuklearny,323902_1_0_0.html">
									<img alt="Korea Północna zamknęła poligon nuklearny" src="https://i.wnp.pl/d/33/16/49/331649_r0_300.jpg">
									<h3>Korea Północna zamknęła poligon nuklearny</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/po-umowie-na-wisle-przemysl-obronny-czeka-na-strategie,323446_1_0_0.html">
									<img alt="Dorównanie krajom NATO to mrzonka. Nowoczesnego sprzętu mamy... 30 proc." src="https://i.wnp.pl/d/31/42/60/314260_r0_300.jpg">
									<h3>Dorównanie krajom NATO to mrzonka. Nowoczesnego sprzętu mamy... 30 proc.</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/mysliwce-f-35-zadebiutowaly-w-akcjach-bojowych-choc-nie-w-armii-usa,323680_1_0_0.html">
									<img alt="Myśliwce F-35 zadebiutowały w akcjach bojowych, choć nie w armii USA" src="https://i.wnp.pl/d/32/07/68/320768_r0_300.jpg">
									<h3>Myśliwce F-35 zadebiutowały w akcjach bojowych, choć nie w armii USA</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9 active">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>13:57</b> <a href="http://motoryzacja.wnp.pl/subaru-wypusci-elektrycznego-forestera,323904_1_0_0.html">Subaru wypuści elektrycznego Forestera</a></li>
															<li><b>13:11</b> <a href="http://motoryzacja.wnp.pl/apple-i-volkswagen-nawiazaly-wspolprace-ws-samochodow-autonomicznych,323897_1_0_0.html">Apple i Volkswagen nawiązały współpracę ws. samochodów autonomicznych</a></li>
															<li><b>12:09</b> <a href="http://motoryzacja.wnp.pl/volkswagen-rozbuduje-fabryke-w-poznaniu,323888_1_0_0.html">Volkswagen rozbuduje fabrykę w Poznaniu</a></li>
															<li><b>07:51</b> <a href="http://motoryzacja.wnp.pl/gddkia-stawiac-bedzie-ladowarki-przy-autostradach,323864_1_0_0.html">GDDKiA stawiać będzie ładowarki przy autostradach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/bosch-wieszczy-powrot-epoki-diesla,323834_1_0_0.html">
									<img alt="Czeka nas wielki powrót epoki diesla. &quot;To bardzo dobra wiadomość dla świata&quot;" src="https://i.wnp.pl/d/32/13/20/321320_r0_300.jpg">
									<h3>Czeka nas wielki powrót epoki diesla. "To bardzo dobra wiadomość dla świata"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/bmw-uzyskalo-unikalne-zezwolenie-ws-samochodow-autonomicznych-w-chinach,323766_1_0_0.html">
									<img alt="BMW uzyskało unikalne zezwolenie ws. samochodów autonomicznych" src="https://i.wnp.pl/d/31/71/67/317167_r0_300.jpg">
									<h3>BMW uzyskało unikalne zezwolenie ws. samochodów autonomicznych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/wielton-podal-kwartalne-wyniki-zysk-netto-wynio-sl-20-2-mln-zl,323703_1_0_0.html">
									<img alt="Zysk netto Wieltonu na historycznym poziomie" src="https://i.wnp.pl/d/34/28/46/342846_r0_300.jpg">
									<h3>Zysk netto Wieltonu na historycznym poziomie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>15:19</b> <a href="http://finanse.wnp.pl/valdis-dombrovskis-przestrzega-wlochy-przed-deficytem-budzetowym,323910_1_0_0.html">Valdis Dombrovskis przestrzega Włochy przed deficytem budżetowym</a></li>
															<li><b>15:07</b> <a href="http://finanse.wnp.pl/pfr-nie-otrzymalismy-zadnych-prosb-o-finansowanie-getbacku,323908_1_0_0.html">PFR: nie otrzymaliśmy żadnych próśb o finansowanie GetBacku</a></li>
															<li><b>14:48</b> <a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/rzadowe-wsparcie-dla-255-miast-samorzadowcy-wytykaja-wady,108355.html">Rządowe wsparcie dla 255 miast. Samorządowcy wytykają wady</a></li>
															<li><b>13:54</b> <a href="http://finanse.wnp.pl/badanie-satysfakcji-uczestnikow-europejskiego-kongresu-gospodarczego,323898_1_0_0.html">Badanie satysfakcji uczestników Europejskiego Kongresu Gospodarczego</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/polska-niemcy-biznes-nie-zwraca-uwagi-na-polityke,323784_1_0_0.html">
									<img alt="Nie możemy żyć bez Niemiec" src="https://i.wnp.pl/d/34/31/86/343186_r0_300.jpg">
									<h3>Nie możemy żyć bez Niemiec</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/pge-chce-przejac-polenergie-ze-wzgledu-na-farmy-wiatrowe,323835_1_0_0.html">
									<img alt="Dlaczego państwowa spółka chce przejąć biznes Kulczyków? &quot;Może jest to plan napisany znacznie wyżej&quot;" src="https://i.wnp.pl/d/34/31/95/343195_r0_300.jpg">
									<h3>Dlaczego państwowa spółka chce przejąć biznes Kulczyków? "Może jest to plan napisany znacznie wyżej"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/glowne-indeksy-na-gpw-mocno-w-dol-silne-spadki-spolek-energetycznych,323838_1_0_0.html">
									<img alt=" Główne indeksy na GPW mocno w dół. Silne spadki spółek energetycznych" src="https://i.wnp.pl/d/34/31/80/343180_r0_300.jpg">
									<h3> Główne indeksy na GPW mocno w dół. Silne spadki spółek energetycznych</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>15:10</b> <a href="http://praca.wnp.pl/pgz-stawia-na-promocje-i-rozwoj-kadr-pomoze-fundacja-z-usa,323773_1_0_0.html">PGZ stawia na promocję i rozwój kadr. Pomoże fundacja z USA</a></li>
															<li><b>13:36</b> <a href="http://praca.wnp.pl/huta-labedy-zmieni-zarzad,323890_1_0_0.html">Huta Łabędy zmieni zarząd?</a></li>
															<li><b>12:43</b> <a href="http://praca.wnp.pl/angela-merkel-niemcy-sa-otwarte-na-inwestycje-z-chin,323892_1_0_0.html">Angela Merkel: Niemcy są otwarte na inwestycje z Chin</a></li>
															<li><b>12:09</b> <a href="http://praca.wnp.pl/volkswagen-rozbuduje-fabryke-w-poznaniu,323888_1_0_0.html">Volkswagen rozbuduje fabrykę w Poznaniu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://praca.wnp.pl/lot-podwyzszy-pensje-pilotow-co-dalej-z-protestami,323880_1_0_0.html">
									<img alt="LOT podwyższy pensje pilotów. Co dalej z protestami?" src="https://i.wnp.pl/d/32/18/51/321851_r0_300.jpg">
									<h3>LOT podwyższy pensje pilotów. Co dalej z protestami?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/deutsche-bank-szykuje-duza-redukcje-zatrudnienia,323879_1_0_0.html">
									<img alt="Największy niemiecki bank szykuje dużą redukcję zatrudnienia" src="https://i.wnp.pl/d/34/32/33/343233_r0_300.jpg">
									<h3>Największy niemiecki bank szykuje dużą redukcję zatrudnienia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/ke-dobrze-ocenia-sytuacje-polskiej-gospodarki,323819_1_0_0.html">
									<img alt="Komisja Europejska oceniła polską gospodarkę" src="https://i.wnp.pl/d/34/31/47/343147_r0_300.jpg">
									<h3>Komisja Europejska oceniła polską gospodarkę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>12:43</b> <a href="http://www.wnp.pl/rynki-zagraniczne/angela-merkel-niemcy-sa-otwarte-na-inwestycje-z-chin,323892_1_0_0.html">Angela Merkel: Niemcy są otwarte na inwestycje z Chin</a></li>
															<li><b>12:20</b> <a href="http://www.wnp.pl/rynki-zagraniczne/aleksiej-miller-i-oleg-dieripaska-objeci-sankcjami-ukrainy,323889_1_0_0.html">Aleksiej Miller i Oleg Dieripaska objęci sankcjami Ukrainy</a></li>
															<li><b>06:32</b> <a href="http://www.wnp.pl/rynki-zagraniczne/chiny-dementuja-doniesienia-o-obietnicy-wzrostu-importu-z-usa-o-20-mld-dol,323857_1_0_0.html">Chiny dementują doniesienia o obietnicy wzrostu importu z USA o 20 mld dol.</a></li>
															<li><b>Śr 19:20</b> <a href="http://www.wnp.pl/rynki-zagraniczne/ke-wlochy-powinny-zmniejszyc-dlug-bo-potencjalnie-zagraza-to-euro,323841_1_0_0.html">KE: Włochy powinny zmniejszyć dług, bo potencjalnie zagraża to euro</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/polska-niemcy-biznes-nie-zwraca-uwagi-na-polityke,323784_1_0_0.html">
									<img alt="Nie możemy żyć bez Niemiec" src="https://i.wnp.pl/d/34/31/86/343186_r0_300.jpg">
									<h3>Nie możemy żyć bez Niemiec</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/prezes-famuru-zdradza-recepte-na-gornicza-ekspansje-za-granica,323570_1_0_0.html">
									<img alt="Jak włożyć nogę między drzwi. Prezes zdradza receptę na górniczą ekspansję za granicą" src="https://i.wnp.pl/d/33/38/75/333875_r0_300.jpg">
									<h3>Jak włożyć nogę między drzwi. Prezes zdradza receptę na górniczą ekspansję za granicą</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/donald-trump-atakuje-niemcy-i-unie-europejska,323475_1_0_0.html">
									<img alt="Donald Trump atakuje Niemcy i Unię Europejską" src="https://i.wnp.pl/d/33/80/71/338071_r0_300.jpg">
									<h3>Donald Trump atakuje Niemcy i Unię Europejską</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/total-wintershall-europejskie-firmy-zaczynaja-wycofywac-sie-z-iranu,323427_1_0_0.html">
									<img alt="Europejskie firmy zaczynają wycofywać się z Iranu" src="https://i.wnp.pl/d/31/31/73/313173_r0_300.jpg">
									<h3>Europejskie firmy zaczynają wycofywać się z Iranu</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://finanse.wnp.pl/skarb-panstwa-moze-wziac-2-5-mld-zl-z-dywidend-1-mld-zalezy-od-pgnig,323749_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/31/00/44/310044_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Ile Skarb Państwa wyciągnie z dywidend swoich spółek? Bardzo dużo zależy od tej jednej</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://energetyka.wnp.pl/rynek-mocy-nabiera-tempa,322994_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/06/92/340692_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Dla Jaworzna, Opola, Turowa, Kozienic i Stalowej Woli zbliża się ważny dzień </h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/rynek-kosmetyczny-w-chinach-certyfikaty-procedury-oraz-inne-regulacje,322251_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/30/74/343074_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Polskie firmy ruszają na podbój rynku, na którym walczyć musiał Michael Jordan</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/wiadomosci/nie-ma-alternatywy-dla-strefy-euro-nieprawda-mowi-minister,322968.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/06/72/340672_r0_300.jpg" alt="" />
					</div>
		<div class="desc">
			<h3>Nie ma alternatywy dla strefy euro? Nieprawda - mówi minister</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="PKP PLK" href="http://www.wnp.pl/tematy/pkp-plk,3573.html">PKP PLK</a></h3>
				</div>
							<div class="one">
					<h3><a title="Transport kolejowy" href="http://budownictwo.wnp.pl/inwestycje_kolejowe/">Transport kolejowy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Infrastruktura drogowa" href="http://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">Infrastruktura drogowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Drony" href="http://www.wnp.pl/tematy/drony,18634.html">Drony</a></h3>
				</div>
							<div class="one">
					<h3><a title="Magazyny" href="http://www.wnp.pl/tematy/magazyny,2880.html">Magazyny</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://logistyka.wnp.pl/">Logistyka</a> &raquo;		<a href="http://logistyka.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Urząd ostrzega przed zagrożeniem. Pociągi jeżdżą bez bieżących przeglądów technicznych</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (Piotr Stefaniak)</b>				
				<br>
				<small>24-05-2018 12:41&nbsp;|&nbsp;&nbsp;aktualizacja: 24-05-2018 12:39</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/32/25/53/322553_r0_620.jpg" width="605" height="403" alt="Urząd ostrzega przed zagrożeniem. Pociągi jeżdżą bez bieżących przeglądów technicznych" title="Wydłużenie okresu przeglądu może pogarszyć stan techniczny pojazdu i jest potencjalnym źródłem wypadków.Fot. Shutterstock." />
					

										<div class="desc">
						<p>Wydłużenie okresu przeglądu może pogarszyć stan techniczny pojazdu i jest potencjalnym źródłem wypadków.</p>						<small>Fot. Shutterstock.</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flogistyka.wnp.pl%2Furzad-ostrzega-przed-zagrozeniem-pociagi-jezdza-bez-biezacych-przegladow-technicznych%2C323886_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Flogistyka.wnp.pl%2Furzad-ostrzega-przed-zagrozeniem-pociagi-jezdza-bez-biezacych-przegladow-technicznych%2C323886_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Flogistyka.wnp.pl%2Furzad-ostrzega-przed-zagrozeniem-pociagi-jezdza-bez-biezacych-przegladow-technicznych%2C323886_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Flogistyka.wnp.pl%2Furzad-ostrzega-przed-zagrozeniem-pociagi-jezdza-bez-biezacych-przegladow-technicznych%2C323886_1_0_0.html&title=Urz%C4%85d+ostrzega+przed+zagro%C5%BCeniem.+Poci%C4%85gi+je%C5%BCd%C5%BC%C4%85+bez+bie%C5%BC%C4%85cych+przegl%C4%85d%C3%B3w+technicznych&desc=Przewo%C5%BAnicy+kolejowi+i+producenci+przesuwaj%C4%85+w+czasie+obowi%C4%85zkowe+przegl%C4%85dy+techniczne+i+naprawy+wagon%C3%B3w+oraz+lokomotyw%2C+alarmuje+Urz%C4%85d+Transportu+Kolejowego.+Co+wi%C4%99cej%2C+nie+jest+to+nowe+zjawisko%2C+a+g%C5%82%C3%B3wnym+powodem+s%C4%85+problemy+finansowe+sp%C3%B3%C5%82ek." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Flogistyka.wnp.pl%2Furzad-ostrzega-przed-zagrozeniem-pociagi-jezdza-bez-biezacych-przegladow-technicznych%2C323886_1_0_0.html&title=Urz%C4%85d+ostrzega+przed+zagro%C5%BCeniem.+Poci%C4%85gi+je%C5%BCd%C5%BC%C4%85+bez+bie%C5%BC%C4%85cych+przegl%C4%85d%C3%B3w+technicznych&summary=Przewo%C5%BAnicy+kolejowi+i+producenci+przesuwaj%C4%85+w+czasie+obowi%C4%85zkowe+przegl%C4%85dy+techniczne+i+naprawy+wagon%C3%B3w+oraz+lokomotyw%2C+alarmuje+Urz%C4%85d+Transportu+Kolejowego.+Co+wi%C4%99cej%2C+nie+jest+to+nowe+zjawisko%2C+a+g%C5%82%C3%B3wnym+powodem+s%C4%85+problemy+finansowe+sp%C3%B3%C5%82ek.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/323886_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://logistyka.wnp.pl/urzad-ostrzega-przed-zagrozeniem-pociagi-jezdza-bez-biezacych-przegladow-technicznych,323886_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Przewoźnicy kolejowi i producenci przesuwają w czasie obowiązkowe przeglądy techniczne i naprawy wagonów oraz lokomotyw, alarmuje Urząd Transportu Kolejowego. Co więcej, nie jest to nowe zjawisko, a głównym powodem są problemy finansowe spółek.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.10.1.2'></div>
</div>

				

							<div class="tekst">UTK ostrzega, że taka sytuacja może „przyczynić się do pogarszania stanu technicznego pojazdów oraz jest potencjalnym źródłem zagrożeń dla systemu kolejowego”. Dlatego urząd zapowiada dodatkowe kontrole.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://logistyka.wnp.pl/pociagi-towarowe-nieco-bardziej-punktualne-ale-i-tak-jest-gorzej,323066_1_0_0.html" title="Pociągi towarowe nieco bardziej punktualne, ale i tak jest gorzej">
							<img src="https://i.wnp.pl/d/30/01/25/300125_r0_300.jpg" alt="Pociągi towarowe nieco bardziej punktualne, ale i tak jest gorzej">
							<h3>Pociągi towarowe nieco bardziej punktualne, ale i tak jest gorzej</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://logistyka.wnp.pl/punktualnosc-pociagow-w-polsce-moze-zaskakiwac-i-to-na-plus,322902_1_0_0.html" title="Punktualność pociągów w Polsce może zaskakiwać. I to na plus">Punktualność pociągów w Polsce może zaskakiwać. I to na plus</a></h3></li>
												<li><h3><a href="http://logistyka.wnp.pl/era-uwzglednila-wniosek-przedstawicieli-polskich-kolei,322765_1_0_0.html" title="ERA uwzględniła wniosek przedstawicieli polskich kolei">ERA uwzględniła wniosek przedstawicieli polskich kolei</a></h3></li>
												<li><h3><a href="http://logistyka.wnp.pl/slabszy-kwartal-kolejowych-przewoznikow,322460_1_0_0.html" title="Słabszy kwartał kolejowych przewoźników">Słabszy kwartał kolejowych przewoźników</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Czytaj także:&nbsp;<a title="UTK: więcej wypadków na kolei" href="http://logistyka.wnp.pl/utk-wiecej-wypadkow-na-kolei,318362_1_0_0.html">UTK: więcej wypadków na kolei</a>
<br />
<br />
Według urzędu, równie niepokojące jest to, że na rynku występują skrajnie różne długości cykli przeglądowo-naprawczych tych samych typów pojazdów kolejowych, w zależności od tego, kto je eksploatuje.
<br />
<br />
Ciekawostką jest to, że niekiedy to sam producent określa dla tego samego typu pojazdów różne cykle utrzymaniowe, dla różnych nabywców.
<br />
<br />
„Eksploatacja i utrzymanie są kluczowymi fazami cyklu życia obiektu technicznego. Stanowią one około 90 proc. całości cyklu, pozwalając na identyfikację jakości i kosztów, funkcjonalności, niezawodności i bezpieczeństwa”, przypomina UTK.
<br />
<br />
Natomiast „wydłużanie cyklu utrzymaniowego w celu oszczędności nie jest rozwiązaniem, które umożliwia efektywne zarządzanie procesem utrzymania”, stwierdza urząd.
<br />
<br />
Według niego, rozporządzenie 402/2013 jasno określa metodologię, jak oceniać, czy i kiedy wydłużać okres resursów. Warunek jest jeden: ocena musi opierać na rzetelnie przeprowadzonej analizie niezawodnościowej oraz analizie doświadczeń przewoźnika kolejowego eksploatacji oraz awaryjności danego typu pojazdu kolejowego.
<br />
<br />
Skrajnie różne cykle utrzymania pojazdów są również wyzwaniem dla firm świadczących usługi utrzymania technicznego taboru (ECM). Zwiększa to ryzyko popełnienia błędu przez pracowników bezpośrednio wykonujących usługi.
<br />
<br />
Czytaj więcej:&nbsp;<a title="UTK wyciąga wnioski z incydentu kolejowego" href="http://logistyka.wnp.pl/utk-wyciaga-wnioski-z-incydentu-kolejowego,298537_1_0_0.html">UTK wyciąga wnioski z incydentu kolejowego
<br /></a>
<br />
UTK przypomina również, że proces zarządzania zmianą okresu przeglądu jest nierozerwalnie związany z zarządzaniem ryzykiem, które jest jednym z kluczowych elementów systemów zarządzania bezpieczeństwem. A niespełnienie jego wymogów może doprowadzić do cofnięcia certyfikatu bezpieczeństwa.</div>
			
				
			
							<div class="copyright">
					<img src="http://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="http://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://logistyka.wnp.pl/urzad-ostrzega-przed-zagrozeniem-pociagi-jezdza-bez-biezacych-przegladow-technicznych,323886_1_0_0.html" rel="external" class="fb-big-button">
					<img src="http://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/urzad-transportu-kolejowego,7956.html">Urząd Transportu Kolejowego</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_7956.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/przeglad-techniczny,8893.html">przegląd techniczny</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_8893.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
<script type="text/javascript">
	$(document).ready(function () {
		$("body").on("click", ".grn-tabs > div.navi > a", function () {
			$(this).addClass("active").siblings().removeClass("active");
			var ind = $(this).index();
			$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
			return false;
		});
	});
</script>

<style type="text/css">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</style>


<div class="eec2018">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.eecpoland.eu/pl/"><img alt="" src="http://www.wnp.pl/images/eec/2018/eec-2018.png" width="40"></a>
			</li>
			<li class="title">
				<span>10.</span>
				<h2>JUBILEUSZOWA EDYCJA <small>14-16 maja 2018, Katowice &bull; Spodek i MCK &bull; Metropolia GZM</small></h2>
			</li>
			<li class="social">
				<a href="https://twitter.com/EECKatowice" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/tw.png" alt="" width="25" /></a>
				<a href="https://www.facebook.com/EECKatowice/" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/fb.png" alt="" width="25" /></a>
				<a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/in.png" alt="" width="25" /></a>
				<a href="https://www.youtube.com/user/eecpoland" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/yt.png" alt="" width="25" /></a>
			</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @EECKatowice</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/rzadowe-wsparcie-dla-255-miast-samorzadowcy-wytykaja-wady,108355.html" title="Rządowe wsparcie dla 255 miast. Samorządowcy wytykają wady">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/32/73/343273_r2_620.jpg" alt="Rządowe wsparcie dla 255 miast. Samorządowcy wytykają wady" />
									</div>
									<div class="desc">
										<h3>Rządowe wsparcie dla 255 miast. Samorządowcy wytykają wady</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>@EECKatowice : Nie ma kategorii, w której marka nie działa!
<a rel="external nofollow" href="http://www.portalspozywczy.pl/technologie/wiadomosci/eec-nie-ma-kategorii-w-ktorej-marka-nie-dziala,158758.html">portalspozywczy.pl/technologie/wi…</a> <a rel="external nofollow" href="https://twitter.com/portalspozywczy/status/999197771579166720/photo/1">https://t.co/EgYlkoCKi6</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @portalspozywczy</small></li>
															<li><blockquote>Hotelowe trendy na @EECKatowice: Zdaniem prezesa <a rel="external nofollow" href="https://twitter.com/hashtag/ChopinAirportDevelopment">#ChopinAirportDevelopment</a> @GMCristescu Polska znalazła się w centrum zainteresowania nowych marek i sieci otwierających hotele lifestylowe – od trzech do pięciu gwiazdek <a rel="external nofollow" href="http://www.propertynews.pl/hotele/hotelowe-trendy-na-europejskim-kongresie-gospodarczym,64216.html">propertynews.pl/hotele/hotelow…</a> @propertynewspl</blockquote><small><i class="tw"></i>@EECKatowice - (RT) @ChopinAD</small></li>
															<li><blockquote>"Bez silnej pozycji lokalnej i regionalnej nie byłaby możliwa efektywna ekspansja zagraniczna" - prezes <a rel="external nofollow" href="https://twitter.com/hashtag/FAMUR">#FAMUR</a>, Mirosław Bendzera o ekspansji globalnej na <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> @EECKatowice <a rel="external nofollow" href="https://twitter.com/hashtag/eec2018">#eec2018</a>. Więcej informacji: <a rel="external nofollow" href="https://bit.ly/2GH4rZW">bit.ly/2GH4rZW</a> @wnppl <a rel="external nofollow" href="https://twitter.com/hashtag/GoGlobal">#GoGlobal</a> <a rel="external nofollow" href="https://twitter.com/hashtag/górnictwo">#górnictwo</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @TDJ_SA</small></li>
															<li><blockquote>Dostępność surowców i polityka surowcowa Polski, uwarunkowania rynkowe czy regulacje unijne i krajowe stanowiły wiodące tematy omawiane w trakcie panelu poświęconego przyszłości <a rel="external nofollow" href="https://twitter.com/hashtag/PolskaChemia">#PolskaChemia</a> podczas @EECKatowice. ➡️<a rel="external nofollow" href="http://bit.ly/2J0Jiz2">bit.ly/2J0Jiz2</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EECKatowice">#EECKatowice</a> <a rel="external nofollow" href="https://twitter.com/PolskaChemia/status/999250457510989825/photo/1">https://t.co/hAy12nUb1V</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @PolskaChemia</small></li>
															<li><blockquote>@EECKatowice 2018: UE zamierza podpisać 12 umów o wolnym handlu do 2025 r. Jakie perspektywy przed eksporterami żywności?
<a rel="external nofollow" href="http://www.portalspozywczy.pl/technologie/wiadomosci/eec-2018-ue-zamierza-podpisac-12-umow-o-wolnym-handlu-do-2025-r-jakie-perspektywy-przed-eksporterami-zywnosci,158797.html">portalspozywczy.pl/technologie/wi…</a> <a rel="external nofollow" href="https://twitter.com/portalspozywczy/status/999277068805427200/photo/1">https://t.co/avGdIyDRwK</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @portalspozywczy</small></li>
															<li><blockquote>Najczęściej wybieranym medium do komunikowania o <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> był @Twitter👍 Przez trzy dni o @EECKatowice “zaćwierkano” ponad 5,1 tys. razy ➡️<a rel="external nofollow" href="http://www.wnp.pl/tech/szeroki-zasieg-europejskiego-kongresu-gospodarczego-w-mediach-spolecznosciowych,323795_1_0_0.html">wnp.pl/tech/szeroki-z…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @MMSzefernaker</small></li>
															<li><blockquote>A. Matan @Infarma_PL @EECKatowice:  biotechnologia może być ważnym elementem innowacyjnej gospodarki w Polsce, ale rząd i społeczeństwo powinny wykazać się większą odwagą w inwestowaniu w nowe technologie <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> @rynekzdrowia 
<a rel="external nofollow" href="https://bit.ly/2KN30vq">bit.ly/2KN30vq</a> <a rel="external nofollow" href="https://twitter.com/wojciech_kuta/status/999346281226088451/photo/1">https://t.co/uvwHCsN9EO</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @wojciech_kuta</small></li>
															<li><blockquote>Cały czas inwestujemy w <a rel="external nofollow" href="https://twitter.com/hashtag/Polsce">#Polsce</a>. O naszej dyskusji na temat <a rel="external nofollow" href="https://twitter.com/hashtag/inwestycje">#inwestycje</a> podczas @EECKatowice przypomina @wnppl: 
<a rel="external nofollow" href="http://finanse.wnp.pl/jak-zwiekszyc-poziom-inwestycji-w-gospodarce,323595_1_0_0.html">finanse.wnp.pl/jak-zwiekszyc-…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @ArcelorMittalPL</small></li>
															<li><blockquote>Polskie porty na Bałtyku mają potencjał! Opowiadał o nim Karol Bowżyk, Dyrektor Dywizji Portowej OT Logistics S.A. podczas @EECKatowice <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> <a rel="external nofollow" href="https://twitter.com/OT_Logistics/status/999574419352809473/photo/1">https://t.co/ADcI9e1qk5</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @OT_Logistics</small></li>
															<li><blockquote>Dla panelistów @EECKatowice: zdjęcia z sesji <a rel="external nofollow" href="http://www.eecpoland.eu/pl/multimedia/">eecpoland.eu/pl/multimedia/</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @OlafOsica</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">WIDEO</a>
					<a href="javascript:void(0);">GALERIE</a>
				</div>
				<div class="panes">
					<div class="one active">
													<ul class="grn-list-1">
															<li><a href="http://finanse.wnp.pl/badanie-satysfakcji-uczestnikow-europejskiego-kongresu-gospodarczego,323898_1_0_0.html"><h3>Badanie satysfakcji uczestników Europejskiego Kongresu Gospodarczego</h3></a></li>
															<li><a href="http://hutnictwo.wnp.pl/hutniczy-rynek-znowu-staje-sie-trudniejszy,323808_1_0_0.html"><h3>Rosnące koszty, zamrożone inwestycje. Ta branża znów znalazła się pod presją</h3></a></li>
															<li><a href="http://budownictwo.wnp.pl/czy-unikniemy-upadlosci-na-budowach-drog-i-kolei-ministerstwo-zapowiada-zdecydowane-dzialania,323622_1_0_0.html"><h3>Czy unikniemy upadłości na budowach dróg i kolei? Ministerstwo zapowiada zdecydowane działania</h3></a></li>
														</ul>
												<a href="http://www.wnp.pl/eec/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="http://www.wnp.pl/wnp-tv/bosch-wieszczy-powrot-epoki-diesla,323834_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/32/13/20/321320_r2_300.jpg" alt="Czeka nas wielki powrót epoki diesla. &quot;To bardzo dobra wiadomość dla świata&quot;" />
									</div>
									<div class="desc">
										<h3 title="Czeka nas wielki powrót epoki diesla. &quot;To bardzo dobra wiadomość dla świata&quot;">Czeka nas wielki powrót epoki diesla. "To bardz...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/wnp-tv/rozbudowa-gazoportu-to-juz-tylko-kwestia-czasu,323692_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/32/78/74/327874_r2_300.jpg" alt="Koniec strachu przed Rosją. Będzie nas to kosztowało miliard zł" />
									</div>
									<div class="desc">
										<h3 title="Koniec strachu przed Rosją. Będzie nas to kosztowało miliard zł">Koniec strachu przed Rosją. Będzie nas to koszt...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/wnp-tv/jak-zwiekszyc-poziom-inwestycji-w-gospodarce,323595_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/33/80/85/338085_r2_300.jpg" alt="Oto kluczowe pytanie dla polskiej i światowej gospodarki" />
									</div>
									<div class="desc">
										<h3 title="Oto kluczowe pytanie dla polskiej i światowej gospodarki">Oto kluczowe pytanie dla polskiej i światowej g...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="http://www.wnp.pl/wnp-tv/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="http://www.wnp.pl/pliki/14860.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/33/47/343347_r0_300.jpg" alt="EKG 2018. Samorządy wobec demografii i migracji" />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Samorządy wobec demografii i migracji">EKG 2018. Samorządy wobec demografii i migracji</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14859.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/33/36/343336_r0_300.jpg" alt="EKG 2018. Polska w grze – na światowym rynku MICE " />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Polska w grze – na światowym rynku MICE ">EKG 2018. Polska w grze – na światowym rynku MICE </h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14858.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/33/26/343326_r0_300.jpg" alt="EKG 2018. Przemysł kosmiczny" />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Przemysł kosmiczny">EKG 2018. Przemysł kosmiczny</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="http://www.wnp.pl/galerie_konferencje/" class="more">WIĘCEJ</a>
					</div>
				</div>
			</div>

		</div>
	</div>

	<div class="foot">
		<small>Pobierz aplikację EEC</small>
		<a href="https://play.google.com/store/apps/details?id=pl.ampd.eec2013" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/google-play.png" alt="" width="95" /></a>
		<a href="https://itunes.apple.com/pl/app/europejski-kongres-gospodarczy-2017/id1229585245" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/app-store.png" alt="" width="95" /></a>
	</div>

			
</div>
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://hutnictwo.wnp.pl/hutniczy-rynek-znowu-staje-sie-trudniejszy,323808_1_0_0.html">
								<div class="img">
									<img alt="Rosnące koszty, zamrożone inwestycje. Ta branża znów znalazła się pod presją" src="https://i.wnp.pl/d/31/86/36/318636_r0_300.jpg">
								</div>
								<h3>Rosnące koszty, zamrożone inwestycje. Ta branża znów znalazła się pod presją</h3>
							</a>
						</li>
											<li>
							<a href="http://logistyka.wnp.pl/lot-podwyzszy-pensje-pilotow-co-dalej-z-protestami,323880_1_0_0.html">
								<div class="img">
									<img alt="LOT podwyższy pensje pilotów. Co dalej z protestami?" src="https://i.wnp.pl/d/32/18/51/321851_r0_300.jpg">
								</div>
								<h3>LOT podwyższy pensje pilotów. Co dalej z protestami?</h3>
							</a>
						</li>
											<li>
							<a href="http://gazownictwo.wnp.pl/gazprom-cieszy-sie-z-decyzji-komisji-europejskiej,323914_1_0_0.html">
								<div class="img">
									<img alt="Gazprom cieszy się z decyzji Komisji Europejskiej" src="https://i.wnp.pl/d/30/19/94/301994_r0_300.jpg">
								</div>
								<h3>Gazprom cieszy się z decyzji Komisji Europejskiej</h3>
							</a>
						</li>
											<li>
							<a href="http://hutnictwo.wnp.pl/ke-chce-ujednolicenie-zasad-bezpieczenstwa-jachtow,323905_1_0_0.html">
								<div class="img">
									<img alt="KE chce ujednolicenie zasad bezpieczeństwa jachtów" src="https://i.wnp.pl/d/33/23/78/332378_r0_300.jpg">
								</div>
								<h3>KE chce ujednolicenie zasad bezpieczeństwa jachtów</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(323886,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://logistyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://logistyka.wnp.pl/lot-podwyzszy-pensje-pilotow-co-dalej-z-protestami,323880_1_0_0.html" title="LOT podwyższy pensje pilotów. Co dalej z protestami?">
				<div class="img">
					<img alt="LOT podwyższy pensje pilotów. Co dalej z protestami?" src="https://i.wnp.pl/d/32/18/51/321851_r0_300.jpg">
				</div>
				<h3>LOT podwyższy pensje pilotów. Co dalej z protestami?</h3>
			</a>
		</li>
			<li>
			<a href="http://logistyka.wnp.pl/korekta-kolejowych-rozkladow-jazdy-do-ruchu-wlaczaja-sie-pociagi-wakacyjne,323810_1_0_0.html" title="Uwaga, korekta kolejowych rozkładów jazdy. Do ruchu włączają się pociągi wakacyjne">
				<div class="img">
					<img alt="Uwaga, korekta kolejowych rozkładów jazdy. Do ruchu włączają się pociągi wakacyjne" src="https://i.wnp.pl/d/33/82/11/338211_r0_300.jpg">
				</div>
				<h3>Uwaga, korekta kolejowych rozkładów jazdy. Do ruchu włączają się pociągi wakacyjne</h3>
			</a>
		</li>
			<li>
			<a href="http://logistyka.wnp.pl/mosty-plus-pozytywnie-oceniane-przez-budowlancow,323716_1_0_0.html" title="Przełomowy plan za prawie 2,5 mld zł nadzieją dla całego rynku">
				<div class="img">
					<img alt="Przełomowy plan za prawie 2,5 mld zł nadzieją dla całego rynku" src="https://i.wnp.pl/d/33/24/93/332493_r0_300.jpg">
				</div>
				<h3>Przełomowy plan za prawie 2,5 mld zł nadzieją dla całego rynku</h3>
			</a>
		</li>
			<li>
			<a href="http://logistyka.wnp.pl/mateusz-morawiecki-przedstawil-wielki-plan-budowy-mostow,323694_1_0_0.html" title="Mateusz Morawiecki przedstawił wielki plan budowy mostów">
				<div class="img">
					<img alt="Mateusz Morawiecki przedstawił wielki plan budowy mostów" src="https://i.wnp.pl/d/34/07/86/340786_r0_300.jpg">
				</div>
				<h3>Mateusz Morawiecki przedstawił wielki plan budowy mostów</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.10.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>15:37</i>
					</small>
																				<a title="KE chce ujednolicenie zasad bezpieczeństwa jachtów" href="http://logistyka.wnp.pl/ke-chce-ujednolicenie-zasad-bezpieczenstwa-jachtow,323905_1_0_0.html">KE chce ujednolicenie zasad bezpieczeństwa jachtów</a>
				</li>
							<li>
															<small>
												<i>15:09</i>
					</small>
																				<a title="Nowy szef rady nadzorczej PKP objął stanowisko" href="http://logistyka.wnp.pl/andrzej-kensbok-szefem-rady-nadzorczej-pkp,323909_1_0_0.html">Nowy szef rady nadzorczej PKP objął stanowisko</a>
				</li>
							<li>
															<small>
												<i>13:38</i>
					</small>
																				<a title="Giełdowa grupa budowlana z kontraktem na magazyn" href="http://logistyka.wnp.pl/prologis-poland-wybral-pekabex-na-wykonawce-magazynu,323901_1_0_0.html">Giełdowa grupa budowlana z kontraktem na magazyn</a>
				</li>
							<li>
															<small>
												<i>12:41</i>
					</small>
																				<a title="Urząd ostrzega przed zagrożeniem. Pociągi jeżdżą bez bieżących przeglądów technicznych" href="http://logistyka.wnp.pl/urzad-ostrzega-przed-zagrozeniem-pociagi-jezdza-bez-biezacych-przegladow-technicznych,323886_1_0_0.html">Urząd ostrzega przed zagrożeniem. Pociągi jeżdżą bez bieżących przeglądów technicznych</a>
				</li>
							<li>
															<small>
												<i>10:58</i>
					</small>
																				<a title="LOT podwyższy pensje pilotów. Co dalej z protestami?" href="http://logistyka.wnp.pl/lot-podwyzszy-pensje-pilotow-co-dalej-z-protestami,323880_1_0_0.html">LOT podwyższy pensje pilotów. Co dalej z protestami?</a>
				</li>
							<li>
															<small>
												<i>10:39</i>
					</small>
																				<a title="Czeka nas wielki powrót epoki diesla. &quot;To bardzo dobra wiadomość dla świata&quot;" href="http://logistyka.wnp.pl/bosch-wieszczy-powrot-epoki-diesla,323834_1_0_0.html">Czeka nas wielki powrót epoki diesla. "To bardzo dobra wiadomość dla świata"</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Polska ma szansę, z której nie potrafi skorzystać. 76,5 mld dol. odjeżdża w siną dal" href="http://logistyka.wnp.pl/kolejowy-jedwabny-szlak-czy-polska-wykorzysta-szanse,322257_1_0_0.html">Polska ma szansę, z której nie potrafi skorzystać. 76,5 mld dol. odjeżdża w siną dal</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Czeka nas wielki powrót epoki diesla. &quot;To bardzo dobra wiadomość dla świata&quot;" href="http://logistyka.wnp.pl/bosch-wieszczy-powrot-epoki-diesla,323834_1_0_0.html">Czeka nas wielki powrót epoki diesla. "To bardzo dobra wiadomość dla świata"</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="GDDKiA usuwa wykonawcę z budowy drogi ekspresowej" href="http://logistyka.wnp.pl/droga-ekspresowa-s8-bez-wykonawcy-gddkia-rezygnuje-z-salini-polska,323452_1_0_0.html">GDDKiA usuwa wykonawcę z budowy drogi ekspresowej</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Polskie rzeki potrzebują 50 mld zł inwestycji. Stoimy w obliczu ogromnego wyzwania" href="http://logistyka.wnp.pl/odra-i-wisla-potrzebuja-50-mld-zl-inwestycji,322492_1_0_0.html">Polskie rzeki potrzebują 50 mld zł inwestycji. Stoimy w obliczu ogromnego wyzwania</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Mateusz Morawiecki przedstawił wielki plan budowy mostów" href="http://logistyka.wnp.pl/mateusz-morawiecki-przedstawil-wielki-plan-budowy-mostow,323694_1_0_0.html">Mateusz Morawiecki przedstawił wielki plan budowy mostów</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Rząd nie zwalnia tempa z bezprecedensową w historii Polski inwestycją" href="http://logistyka.wnp.pl/cpk-to-wielka-gra-o-miejsce-polskiego-lotnictwa-ma-mapie-swiata,323511_1_0_0.html">Rząd nie zwalnia tempa z bezprecedensową w historii Polski inwestycją</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.10.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/swiat/rosjanie-zestrzelili-samolot-pasazerski-jest-dowod,31645.html">
                            <h3>Rosjanie zestrzelili samolot pasażerski? Jest dowód</h3>
                            <div>
                                    <img width="120" height="80" alt="Rosjanie zestrzelili samolot pasażerski? Jest dowód" src="https://i.parlamentarny.pl/i/04/28/15/042815_r0_300.jpg">
                                    <p>Międzynarodowa ekipa śledcza poinformowała w czwartek, że szczegółowa analiza materiałów wideo...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/ludzie/jaroslaw-kaczynski-przeszedl-zabieg-kolana,31644.html">
                            <h3>Jarosław Kaczyński przeszedł zabieg kolana</h3>
                            <div>
                                    <img width="120" height="80" alt="Jarosław Kaczyński przeszedł zabieg kolana" src="https://i.parlamentarny.pl/i/00/23/72/002372_r0_300.jpg">
                                    <p>Prezes PiS Jarosław Kaczyński przeszedł zabieg kolana, teraz czeka go leczenie usprawniające i...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/matki-usilowaly-zawiesic-na-budynku-sejmu-transparent,31643.html">Awantura z transparentem w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/protestujacy-w-sejmie-maja-propozycje-kompromisu,31641.html">Protestujący w Sejmie mają...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/grzegorz-schetyna-nie-jestem-liderem-opozycji,31640.html">Grzegorz Schetyna: nie jestem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wybory-psl-wystawi-wlasnego-kandydata-na-prezydenta-warszawy,108459.html">PSL wystawi własnego kandydata...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/korea-polnocna-odbija-pileczke-w-sprawie-rozmow-z-usa,31638.html">Korea Północna odbija piłeczkę w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/usa-wydalily-dyplomatow-z-wenezueli,31637.html">USA wydaliły dyplomatów z Wenezueli</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/janina-ochojska-prosze-o-mozliwosc-rozmowy-z-protestujacymi-nie-zamierzam-do-nich-dolaczyc,31636.html">Janina Ochojska mediatorem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/dymisje-w-rzadzie-morawieckiego-rewolucja-czy-kolejny-fake-news,31635.html">Dymisje w rządzie Morawieckiego....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>38 462</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Inżynier Utrzymania Ruchu" href="http://praca.wnp.pl/oferta_pracy/27_14307220.html">
						<b>Inżynier Utrzymania Ruchu</b>
						<small>Adecco Poland Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title=" wizytator " href="http://praca.wnp.pl/oferta_pracy/24_2905246.html">
						<b> wizytator </b>
						<small>Departament Służby Cywilnej</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>654 431</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7409028X20180523.html">
						<b>Warszawa, Żoliborz (Sady Żoliborskie)</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7532147X20180523.html">
						<b>Częstochowa</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7256195X20180523.html">
						<b>Kraków</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7232429X20180523.html">
						<b>Kraków</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 006</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/nasza-tradycja-naszym-bogactwem-stworzenie-izby-pamieci-we-wsi-orliczko-remont-pomieszczen-budynku-gminnego-w-orliczku-na-izbe-p,674408.html">
						<b>NASZA TRADYCJA NASZYM BOGACTWEM - STWORZENIE
IZBY PAMIĘCI WE WSI ORLICZKO - REMONT POMIESZCZEŃ
BUDYNKU GMINNEGO W ORLICZKU NA...</b>
						<small>Burmistrz Gminy Pniewy</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dostawa-kruszywa-kwarcytowego,316559.html">
						<b>Dostawa kruszywa kwarcytowego</b>
						<small>Miasto Józefów</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dostawa-srodkow-gasniczych,397886.html">
						<b>Dostawa środków gaśniczych</b>
						<small>Rejonowy Zarząd Infrastruktury w Lublinie</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6173194535"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>33</i>
			<a href="http://forum.wnp.pl/topic/293222-tomasz-rogala-prezes-pgg-o-skutkach-sprowadzania-do-europy-setek-milionow-ton-wegla/">Tomasz Rogala, prezes PGG, o skutkach sprowadzania do Europy setek milionów ton węgla</a>
		</li>
			<li class="width-2">
			<i>13</i>
			<a href="http://forum.wnp.pl/topic/293168-droga-ekspresowa-s8-bez-wykonawcy-gddkia-rezygnuje-z-salini-polska/">Droga ekspresowa S8 bez wykonawcy. GDDKiA rezygnuje z Salini Polska</a>
		</li>
			<li class="width-3">
			<i>12</i>
			<a href="http://forum.wnp.pl/topic/293229-rada-nadzorcza-grupy-lotos-wybrala-zarzad-na-nowa-kadencje-mateusz-bonca-nadal-prezesem/">Rada nadzorcza Grupy Lotos wybrała zarząd na nową kadencję, Mateusz Bonca nadal prezesem</a>
		</li>
			<li class="width-4">
			<i>11</i>
			<a href="http://forum.wnp.pl/topic/293405-premier-uspokaja-ws-fuzji-orlenu-i-lotosu-nikt-na-wybrzezu-nic-nie-straci/">Premier uspokaja ws. fuzji Orlenu i Lotosu: nikt na  Wybrzeżu nic nie straci</a>
		</li>
			<li class="width-5">
			<i>10</i>
			<a href="http://forum.wnp.pl/topic/293414-krzysztof-tchorzewski-minister-energii-pg-silesia-przykladem-udanego-biznesu/">Krzysztof Tchórzewski, minister energii: PG Silesia przykładem udanego biznesu </a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Apple" href="http://www.wnp.pl/tematy/apple,729.html">Apple</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny gazu" href="http://www.wnp.pl/tematy/ceny-gazu,1173.html">ceny gazu</a></h3>
			</div>
					<div class="one">
				<h3><a title="deficyt budżetowy" href="http://www.wnp.pl/tematy/deficyt-budzetowy,1370.html">deficyt budżetowy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Elektrownia Ostrołęka" href="http://www.wnp.pl/tematy/elektrownia-ostroleka,1581.html">Elektrownia Ostrołęka</a></h3>
			</div>
					<div class="one">
				<h3><a title="Enea" href="http://www.wnp.pl/tematy/enea,1618.html">Enea</a></h3>
			</div>
					<div class="one">
				<h3><a title="Gazprom" href="http://www.wnp.pl/tematy/gazprom,1888.html">Gazprom</a></h3>
			</div>
					<div class="one">
				<h3><a title="Komisja Europejska" href="http://www.wnp.pl/tematy/komisja-europejska,2518.html">Komisja Europejska</a></h3>
			</div>
					<div class="one">
				<h3><a title="Korea Północna" href="http://www.wnp.pl/tematy/korea-polnocna,2573.html">Korea Północna</a></h3>
			</div>
					<div class="one">
				<h3><a title="magazyny" href="http://www.wnp.pl/tematy/magazyny,2880.html">magazyny</a></h3>
			</div>
					<div class="one">
				<h3><a title="monopol" href="http://www.wnp.pl/tematy/monopol,3080.html">monopol</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	
	
	
	
	
	
	
	
		
	
	
		
	
</div>


				<div class="notowania gielda">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2218.96 <span class="green">0.44%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2562.49 <span class="green">0.58%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">58368.19 <span class="green">0.58%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4467.06 <span class="green">0.75%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">13711.58 <span class="red">-0.76%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">247.09 <span class="green">0.21%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="red">-0.20%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.66 zł <span class="red">-0.28%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.69 zł <span class="red">-0.32%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.91 zł <span class="green">0.04%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">90.06 USD <span class="red">-0.01%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">103.10 USD <span class="red">-0.29%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.07 <span class="green"> 8gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.36 <span class="green"> 8gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.02 <span class="green"> 8gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.17 <span class="green">4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2826.00 <span class="red"> -7zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">79.57 USD <span class="green">0.44%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.13 USD <span class="red">-0.15%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">77.07 USD <span class="green">0.03%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2548 PLN <span class="red">-2.15%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2682 PLN <span class="red">-0.67%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2508 PLN <span class="green">0.04%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2617 PLN <span class="red">-0.61%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2341 PLN <span class="green">0.04%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2472 PLN <span class="red">-0.92%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/kandydat-na-prezydenta-stolicy-apeluje-likwidacja-okecia-to-duze-zagrozenie-dla-rozwoju-warszawy,64303.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/02/87/77/028777_r0_300.jpg" alt="Kandydat na prezydenta stolicy apeluje: likwidacja Okęcia to duże zagrożenie dla rozwoju Warszawy " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Kandydat na prezydenta stolicy apeluje: likwidacja Okęcia to duże zagrożenie dla rozwoju Warszawy </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/500_mkw_swiatowego_designu_w_jednym_miejscu_a_konkretnie_w_industrialnej_przestrzeni_starej_masarni,18554.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/07/21/41/072141_r0_300.jpg" alt="500 mkw. światowego designu w jednym miejscu. A konkretnie - w industrialnej przestrzeni starej masarni" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>500 mkw. światowego designu w jednym miejscu. A konkretnie - w industrialnej przestrzeni starej masarni</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/riviera_park_iii_etap_ma_wykonawce,15495.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/92/16/029216_r0_300.jpg" alt="Riviera Park. III etap ma wykonawcę " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Riviera Park. III etap ma wykonawcę </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/plaga-pozarow-smieci-bedzie-obowiazkowy-monitoring-na-skladowiskach,108478.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/81/89/118189_r0_300.jpg" alt="Plaga pożarów śmieci. Będzie obowiązkowy monitoring na składowiskach?" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Plaga pożarów śmieci. Będzie obowiązkowy monitoring na składowiskach?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/zus-dwa-zwiazki-zawodowe-wycofaly-sie-ze-sporu-zbiorowego,54306.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/06/17/61/061761_r0_300.jpg" alt="ZUS: dwa związki zawodowe wycofały się ze sporu zbiorowego" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>ZUS: dwa związki zawodowe wycofały się ze sporu zbiorowego</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/eit-food-na-eec-2018-laczymy-przemysl-spozywczy-z-nauka-i-badaniami,158848.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/08/99/11/089911_r0_300.jpg" alt="EIT Food na EEC 2018: Łączymy przemysł spożywczy z nauką i badaniami" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>EIT Food na EEC 2018: Łączymy przemysł spożywczy z nauką i badaniami</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/nowe-produkty/czerwona-oranzada-hellena-fit-nowosc-od-firmy-colian,70706.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/79/73/017973_r0_300.jpg" alt="Czerwona Oranżada Hellena FIT - nowość od firmy Colian" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Czerwona Oranżada Hellena FIT - nowość od firmy Colian</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/ke-powolala-ekspertow-w-celu-wzmocnienia-partnerstwa-z-afryka-w-rolnictwie,78714.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/08/14/43/081443_r0_300.jpg" alt="KE powołała ekspertów w celu wzmocnienia partnerstwa z Afryką w rolnictwie" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>KE powołała ekspertów w celu wzmocnienia partnerstwa z Afryką w rolnictwie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/mz-rozszerzono-wykaz-nowych-substancji-psychoaktywnych,26131.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/74/89/007489_r0_300.jpg" alt="MZ: rozszerzono wykaz nowych substancji psychoaktywnych" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>MZ: rozszerzono wykaz nowych substancji psychoaktywnych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/eksperci-o-zaangazowaniu-panstwa-na-rynku-farmaceutycznym,184308.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/42/07/144207_r0_300.jpg" alt="Eksperci o zaangażowaniu państwa na rynku farmaceutycznym" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Eksperci o zaangażowaniu państwa na rynku farmaceutycznym</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.10.1.1','');
bmone2n.addPosition('20689.10.1.3','');
bmone2n.addPosition('20689.10.1.4','');
bmone2n.addPosition('20689.10.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>




		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>