<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Biuro Inwestycji Kapitałowych sprzedaje dwa parki logistyczne za ok. 90 mln zł - Logistyka</title>
				<meta name="description" content="Biuro Inwestycji Kapitałowych podpisało przedwstępne umowy sprzedaży Śląskiego Centrum Logistycznego w Sosnowcu oraz Centrum Logistycznego Kraków II. Wartość obu transakcji to 21 mln euro netto." />
					<link rel="canonical" href="https://logistyka.wnp.pl/biuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl,343734_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=412" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=83"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bJFLyVw0EH9HhTIklLn8LLesTH4kxuvpVGOWluC11N..a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/35/82/00/358200_r0_620.jpg" />
	<meta property="og:title" content="Biuro Inwestycji Kapitałowych sprzedaje dwa parki logistyczne za ok. 90 mln zł" />

	<meta property="og:description" content="Biuro Inwestycji Kapitałowych podpisało przedwstępne umowy sprzedaży Śląskiego Centrum Logistycznego w Sosnowcu oraz Centrum Logistycznego Kraków II. Wartość obu transakcji to 21 mln euro netto." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://logistyka.wnp.pl/biuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl,343734_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="logistyka" class=" logistyka">

		
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;11&nbsp;kwietnia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.10.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2573.html"><span>XI Europejski Kongres Gospodarczy</span>, <i>13-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/2019/pl/rejestracja,566/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2574.html"><span>European Start-up Days 2019</span>, <i>14-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.estartupdays.eu/2019/pl/rejestracja,943.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/p-a-nova-z-portfolio-11-obiektow-handlowych-najnowszy-w-jaworznie,72455.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/69/18/056918_r2_300.jpg" alt="P.A. Nova z portfolio 11 obiektów handlowych. Najnowszy w Jaworznie">
		</div>
				<div class="desc">
			<h3>P.A. Nova z portfolio 11 obiektów handlowych. Najnowszy w Jaworznie</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/spektakularne_lobby_i_hiszpanskie_schody_skyliner_pnie_sie_w_gore,23320.html" rel="external">
				<div class="desc">
			<h3>Spektakularne lobby i hiszpańskie schody. Skyliner pnie się w górę</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/mzuri_kupuje_kamienice_w_katowicach,18154.html" rel="external">
				<div class="desc">
			<h3>Mzuri kupuje kamienicę w Katowicach</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/handlowy-czwartek-kolejnym-krokiem-lidla-powinno-byc-wejscie-w-e-grocery,170304.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/16/58/101658_r2_300.jpg" alt="Handlowy czwartek: Kolejnym krokiem Lidla powinno być wejście w e -grocery">
		</div>
				<div class="desc">
			<h3>Handlowy czwartek: Kolejnym krokiem Lidla powinno być wejście w e -grocery</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kryterium-dochodowe-przekroczone-a-500-przyznane-kontrowersyjny-wyrok-sadu,124277.html" rel="external">
				<div class="desc">
			<h3>Kryterium dochodowe przekroczone, a 500+ przyznane. Kontrowersyjny wyrok sądu</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/koszyk-cen-wielkanoc-2019-nie-zrujnuje-naszych-kieszeni,78625.html" rel="external">
				<div class="desc">
			<h3>Koszyk cen: Wielkanoc 2019 nie zrujnuje naszych kieszeni</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>16:47</b> <a href="https://energetyka.wnp.pl/wciaz-trwaja-uzgodnienia-z-ue-odnosnie-rozporzadzeniu-ws-cen-pradu,343746_1_0_0.html">Ceny prądu dalej niepewne - trwają konsultacje z Unią w sprawie rozporządzenia</a></li>
															<li><b>16:32</b> <a href="https://energetyka.wnp.pl/w-polskiej-grupie-gorniczej-i-weglokoksie-rosna-zwaly-powinny-sie-tym-zajac-sluzby,343742_1_0_0.html">Grożą nam protesty górników, sprawa jest poważna. "Powinny się tym zająć służby"</a></li>
															<li><b>14:02</b> <a href="https://energetyka.wnp.pl/blok-taurona-w-jaworznie-zaawansowany-w-87-proc-ruszyly-dostawy-wegla,343735_1_0_0.html">Rozpoczęły się dostawy węgla do nowego bloku Taurona</a></li>
															<li><b>13:52</b> <a href="https://energetyka.wnp.pl/na-wegrzech-otwarto-najwieksza-elektrownie-fotowoltaiczna-w-kraju,343733_1_0_0.html">Na Węgrzech otwarto największą elektrownię fotowoltaiczną w kraju</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/tak-ma-byc-budowana-elektrownia-ostroleka-c,343673_1_0_0.html">
									<img alt="Tysiące ludzi i globalna skala. Tak ma być budowana polska elektrownia za 6 mld zł" src="https://i.wnp.pl/d/35/81/45/358145_r0_300.jpg">
									<h3>Tysiące ludzi i globalna skala. Tak ma być budowana polska elektrownia za 6 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/grupa-apator-nowa-strategia-nowe-produkty-wieksze-zyski,343448_1_0_0.html">
									<img alt="Chcą zwiększyć przychody o pół miliarda złotych. Ambitny plan" src="https://i.wnp.pl/d/35/80/02/358002_r0_300.jpg">
									<h3>Chcą zwiększyć przychody o pół miliarda złotych. Ambitny plan</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/energetyka-na-zakrecie-coraz-wiecej-importu-wegla-stagnacja-energetyki-odnawialnej,343549_1_0_0.html">
									<img alt="Filar bezpieczeństwa energetycznego się chwieje. Coraz bardziej uzależniamy się od dostawy z Rosji" src="https://i.wnp.pl/d/35/52/81/355281_r0_300.jpg">
									<h3>Filar bezpieczeństwa energetycznego się chwieje. Coraz bardziej uzależniamy się od dostawy z Rosji</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:42</b> <a href="https://gazownictwo.wnp.pl/poparcie-dla-wladimira-putina-spada,343719_1_0_0.html">Poparcie dla Władimira Putina spada</a></li>
															<li><b>Śr 07:30</b> <a href="https://gazownictwo.wnp.pl/komisja-europejska-mysli-o-zwiekszeniu-opodatkowania-energii,343598_1_0_0.html">Wyższe podatki od energii. Nowy pomysł Komisji Europejskiej</a></li>
															<li><b>Wt 12:00</b> <a href="https://gazownictwo.wnp.pl/starania-o-baltic-pipe-docenione,343530_1_0_0.html">Starania o Baltic Pipe docenione</a></li>
															<li><b>Wt 11:40</b> <a href="https://gazownictwo.wnp.pl/gaz-system-zdeterminowany-by-wybudowac-baltic-pipe,343535_1_0_0.html">Jeszcze nigdy nie było tak blisko Baltic Pipe</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/shell-potwierdzil-wycofanie-sie-z-projektu-gazpromu-baltic-lng,343672_1_0_0.html">
									<img alt="Shell wycofuje się z projektu LNG Gazpromu" src="https://i.wnp.pl/d/35/81/44/358144_r0_300.jpg">
									<h3>Shell wycofuje się z projektu LNG Gazpromu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/tanie-lng-plynie-do-europy-bo-w-azji-spadly-ceny,343615_1_0_0.html">
									<img alt="Tanie LNG płynie do Europy" src="https://i.wnp.pl/d/35/65/91/356591_r0_300.jpg">
									<h3>Tanie LNG płynie do Europy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/lotos-przymierza-sie-do-budowy-terminala-lng-bo-widzi-nowy-rynek,343455_1_0_0.html">
									<img alt="Lotos wchodzi na zupełnie nowy rynek" src="https://i.wnp.pl/d/35/80/12/358012_r0_300.jpg">
									<h3>Lotos wchodzi na zupełnie nowy rynek</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:02</b> <a href="https://gornictwo.wnp.pl/blok-taurona-w-jaworznie-zaawansowany-w-87-proc-ruszyly-dostawy-wegla,343735_1_0_0.html">Rozpoczęły się dostawy węgla do nowego bloku Taurona</a></li>
															<li><b>13:37</b> <a href="https://gornictwo.wnp.pl/jsw-analizuje-przejecie-kontroli-nad-prairie-mining,343732_1_0_0.html">Polska spółka rozważa przejęcie australijskiego konkurenta</a></li>
															<li><b>12:20</b> <a href="https://gornictwo.wnp.pl/projekt-kukiz-15-znoszacy-podatek-miedziowy-odrzucony-przez-komisje,343724_1_0_0.html">Projekt znoszący podatek miedziowy odrzucony przez komisję</a></li>
															<li><b>10:33</b> <a href="https://gornictwo.wnp.pl/raport-ochrona-klimatu-da-wiecej-miejsc-pracy-niz-obrona-kopaln,343710_1_0_0.html">Ochrona klimatu da więcej miejsc pracy niż obrona kopalń</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/w-polskiej-grupie-gorniczej-i-weglokoksie-rosna-zwaly-powinny-sie-tym-zajac-sluzby,343742_1_0_0.html">
									<img alt="Grożą nam protesty górników, sprawa jest poważna. &quot;Powinny się tym zająć służby&quot;" src="https://i.wnp.pl/d/32/74/03/327403_r0_300.jpg">
									<h3>Grożą nam protesty górników, sprawa jest poważna. "Powinny się tym zająć służby"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jsw-wzrost-zapotrzebowania-na-stal-oznacza-rosnacy-popyt-na-wegiel-koksowy-i-koks,343728_1_0_0.html">
									<img alt="Bez koksu i węgla koksowego nie byłoby rozwoju OZE" src="https://i.wnp.pl/d/34/57/91/345791_r0_300.jpg">
									<h3>Bez koksu i węgla koksowego nie byłoby rozwoju OZE</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/polska-grupa-gornicza-siegnie-po-nowe-zloza,343628_1_0_0.html">
									<img alt="Polska Grupa Górnicza sięgnie po nowe złoża " src="https://i.wnp.pl/d/34/40/71/344071_r0_300.jpg">
									<h3>Polska Grupa Górnicza sięgnie po nowe złoża </h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>15:37</b> <a href="https://hutnictwo.wnp.pl/arcelormittal-rusza-z-projektem-wodorowym-za-65-mln-euro,343715_1_0_0.html">ArcelorMittal rusza z wodorem. Będzie bardziej eko</a></li>
															<li><b>13:04</b> <a href="https://hutnictwo.wnp.pl/jsw-wzrost-zapotrzebowania-na-stal-oznacza-rosnacy-popyt-na-wegiel-koksowy-i-koks,343728_1_0_0.html">Bez koksu i węgla koksowego nie byłoby rozwoju OZE</a></li>
															<li><b>12:20</b> <a href="https://hutnictwo.wnp.pl/projekt-kukiz-15-znoszacy-podatek-miedziowy-odrzucony-przez-komisje,343724_1_0_0.html">Projekt znoszący podatek miedziowy odrzucony przez komisję</a></li>
															<li><b>12:11</b> <a href="https://hutnictwo.wnp.pl/stocznia-gdansk-wykona-bloki-okretowe-dla-norweskiej-firmy-ulsteinverft,343722_1_0_0.html">Polska stocznia z kontraktem dla norweskiej firmy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-nie-planuje-sprzedazy-zagranicznych-aktywow-moze-niektore-zamrozic,343703_1_0_0.html">
									<img alt="KGHM może &quot;zamrażać&quot; zagraniczne kopalnie, ale ich nie sprzeda" src="https://i.wnp.pl/d/32/92/54/329254_r0_300.jpg">
									<h3>KGHM może "zamrażać" zagraniczne kopalnie, ale ich nie sprzeda</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/projekt-likwidacji-podatku-miedziowego-jeszcze-nie-przepadl,343683_1_0_0.html">
									<img alt="Miedź i polityka. W Sejmie ważą się losy specpodatku od kopalin " src="https://i.wnp.pl/d/33/65/52/336552_r0_300.jpg">
									<h3>Miedź i polityka. W Sejmie ważą się losy specpodatku od kopalin </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/ceny-olowiu-wplynely-na-wyniki-spolki-orzel-bialy,343519_1_0_0.html">
									<img alt="Ceny ołowiu im nie sprzyjały. Mimo to są na plusie" src="https://i.wnp.pl/d/32/22/57/322257_r0_300.jpg">
									<h3>Ceny ołowiu im nie sprzyjały. Mimo to są na plusie</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:07</b> <a href="https://nafta.wnp.pl/lotos-wygral-przetarg-na-stacje-benzynowa-przy-s7,343731_1_0_0.html">Lotos wygrał przetarg na stację benzynową przy S7</a></li>
															<li><b>11:42</b> <a href="https://nafta.wnp.pl/poparcie-dla-wladimira-putina-spada,343719_1_0_0.html">Poparcie dla Władimira Putina spada</a></li>
															<li><b>08:50</b> <a href="https://nafta.wnp.pl/mocny-wzrost-zapasow-ropy-w-usa-hamuje-ceny-surowca,343701_1_0_0.html">Mocny wzrost zapasów ropy w USA stabilizuje jej ceny</a></li>
															<li><b>07:47</b> <a href="https://nafta.wnp.pl/kolejny-etap-stabilizacji-libii-personel-pomocowej-misji-ue-ewakuowany-do-tunezji,343692_1_0_0.html">Pomocowa misja UE z Libii ewakuowana do Tunezji</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-zlozyl-oferte-przejecia-ruchu,343711_1_0_0.html">
									<img alt="Kłopoty Ruchu nie odstraszyły Orlenu. Koncern ma ofertę przejęcia" src="https://i.wnp.pl/d/35/32/74/353274_r0_300.jpg">
									<h3>Kłopoty Ruchu nie odstraszyły Orlenu. Koncern ma ofertę przejęcia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/lotos-przymierza-sie-do-budowy-terminala-lng-bo-widzi-nowy-rynek,343455_1_0_0.html">
									<img alt="Lotos wchodzi na zupełnie nowy rynek" src="https://i.wnp.pl/d/35/80/12/358012_r0_300.jpg">
									<h3>Lotos wchodzi na zupełnie nowy rynek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pern-rozpoczal-odbiory-zbiornikow-w-nowej-wsi-wielkiej,343450_1_0_0.html">
									<img alt="Ostatni krok PERN do użytkowania nowych zbiorników paliwowych" src="https://i.wnp.pl/d/35/80/04/358004_r0_300.jpg">
									<h3>Ostatni krok PERN do użytkowania nowych zbiorników paliwowych</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 12:50</b> <a href="https://chemia.wnp.pl/basf-inwestuje-w-swoich-niemieckich-zakladach,343622_1_0_0.html">BASF inwestuje w swoich niemieckich zakładach</a></li>
															<li><b>Śr 10:10</b> <a href="https://chemia.wnp.pl/zysk-grupy-pfleiderer-spadl-ale-spolka-zadowolona,343612_1_0_0.html">Duży producent płyt drewnopodobnych "nie odpuszcza" celów strategicznych</a></li>
															<li><b>Wt 20:59</b> <a href="https://chemia.wnp.pl/polwax-podal-wyniki-za-2018-rok-wiemy-na-co-przeznaczy-calosc-zysku,343594_1_0_0.html">Polwax podał wyniki za 2018 rok. Wiemy, na co przeznaczy całość zysku</a></li>
															<li><b>Wt 13:49</b> <a href="https://www.pulshr.pl/restrukturyzacja/potezne-zwolnienia-w-bayer-stracic-prace-moze-nawet-12-tys-osob,63013.html">Potężne zwolnienia w Bayer. Stracić pracę może nawet 12 tys. osób</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/azoty-maja-klopot-donos-do-mateusza-morawieckiego,343540_1_0_0.html">
									<img alt="Państwowy gigant ma kłopot. Donos na biurku Mateusza Morawieckiego" src="https://i.wnp.pl/d/35/80/73/358073_r0_300.jpg">
									<h3>Państwowy gigant ma kłopot. Donos na biurku Mateusza Morawieckiego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/orlen-projekt-odpiera-zarzuty-polwaksu,343361_1_0_0.html">
									<img alt="Orlen zszedł z budowy ale domaga się zapłaty. Mocne oświadczenie spółki" src="https://i.wnp.pl/d/33/94/52/339452_r0_300.jpg">
									<h3>Orlen zszedł z budowy ale domaga się zapłaty. Mocne oświadczenie spółki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/parlamentarny/ludzie/posel-stefan-n-uslyszal-zarzut-o-charakterze-korupcyjnym,38407.html">
									<img alt="Znany poseł usłyszał zarzut o charakterze korupcyjnym. W tle Grupa Azoty" src="https://i.wnp.pl/d/35/79/14/357914_r0_300.jpg">
									<h3>Znany poseł usłyszał zarzut o charakterze korupcyjnym. W tle Grupa Azoty</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 18:56</b> <a href="https://www.wnp.pl/przemysl-odziezowy/glowne-indeksy-warszawskiej-gieldy-znow-w-gore-lpp-dominowalo-na-wig20,343585_1_0_0.html">Główne indeksy warszawskiej giełdy znów w górę; LPP dominowało na WIG20</a></li>
															<li><b>Pn 17:12</b> <a href="https://www.wnp.pl/przemysl-odziezowy/gornictwo-chemia-paliwa-energetyka-na-tych-akcjach-mozna-zarobic,343489_1_0_0.html">Górnictwo, chemia, paliwa, energetyka. Na tych akcjach można zarobić</a></li>
															<li><b>Pn 14:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/szwedzi-z-h-m-chca-wejsc-w-rynek-uzywanej-odziezy,343447_1_0_0.html">Nowy model sprzedaży ciuchów. Na topie używane</a></li>
															<li><b>Wt 18:34</b> <a href="https://www.wnp.pl/przemysl-odziezowy/na-gieldzie-silne-wzrosty-indeksow-ccc-lpp-i-livechat-mocno-w-gore,343078_1_0_0.html">Na giełdzie silne wzrosty indeksów; CCC, LPP i Livechat mocno w górę</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/historyczne-wyniki-finansowe-lpp,343691_1_0_0.html">
									<img alt="Polski potentat odzieżowy pobił kolejne rekordy i zapowiada dalszą ekspansję" src="https://i.wnp.pl/d/34/43/61/344361_r0_300.jpg">
									<h3>Polski potentat odzieżowy pobił kolejne rekordy i zapowiada dalszą ekspansję</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wojas-przejal-bartka-i-zwieksza-przychody,343216_1_0_0.html">
									<img alt="Wojas przejął Bartka i zwiększa przychody" src="https://i.wnp.pl/d/35/78/11/357811_r0_300.jpg">
									<h3>Wojas przejął Bartka i zwiększa przychody</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/swietny-pierwszy-kwartal-ccc-inwestorzy-zabijali-sie-o-akcje,343145_1_0_0.html">
									<img alt="Świetny pierwszy kwartał CCC. Inwestorzy zabijali się o akcje" src="https://i.wnp.pl/d/34/68/84/346884_r0_300.jpg">
									<h3>Świetny pierwszy kwartał CCC. Inwestorzy zabijali się o akcje</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-zwiekszylo-przychody-w-marcu-o-86-proc,343033_1_0_0.html">
									<img alt="Obuwniczy potentat zwiększył przychody o 86 proc. " src="https://i.wnp.pl/d/35/76/80/357680_r0_300.jpg">
									<h3>Obuwniczy potentat zwiększył przychody o 86 proc. </h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>15:10</b> <a href="https://budownictwo.wnp.pl/biuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl,343734_1_0_0.html">Magazyny warte 90 mln zł zmienią właściciela</a></li>
															<li><b>14:07</b> <a href="https://budownictwo.wnp.pl/lotos-wygral-przetarg-na-stacje-benzynowa-przy-s7,343731_1_0_0.html">Lotos wygrał przetarg na stację benzynową przy S7</a></li>
															<li><b>14:02</b> <a href="https://budownictwo.wnp.pl/blok-taurona-w-jaworznie-zaawansowany-w-87-proc-ruszyly-dostawy-wegla,343735_1_0_0.html">Rozpoczęły się dostawy węgla do nowego bloku Taurona</a></li>
															<li><b>13:44</b> <a href="https://budownictwo.wnp.pl/murapol-w-poznaniu-wybuduje-mieszkania-z-pakietem-antysmogowym,343723_1_0_0.html">Antysmogowe mieszkania w Poznaniu</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/budimex-mocno-traci-na-gieldzie,343737_1_0_0.html">
									<img alt="Kurs akcji Budimeksu mocno w dół. Inwestorzy mają powody" src="https://i.wnp.pl/d/33/68/85/336885_r0_300.jpg">
									<h3>Kurs akcji Budimeksu mocno w dół. Inwestorzy mają powody</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/erbud-nie-bedzie-szukal-nowych-kontraktow-drogowych-woli-farmy-wiatrowe,343643_1_0_0.html">
									<img alt="Pozyskali duży kontrakt na ekspresówkę, ale od kolejnych wolą wiatraki. Oto powód" src="https://i.wnp.pl/d/35/81/25/358125_r0_300.jpg">
									<h3>Pozyskali duży kontrakt na ekspresówkę, ale od kolejnych wolą wiatraki. Oto powód</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/tak-ma-byc-budowana-elektrownia-ostroleka-c,343673_1_0_0.html">
									<img alt="Tysiące ludzi i globalna skala. Tak ma być budowana polska elektrownia za 6 mld zł" src="https://i.wnp.pl/d/35/81/45/358145_r0_300.jpg">
									<h3>Tysiące ludzi i globalna skala. Tak ma być budowana polska elektrownia za 6 mld zł</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>16:05</b> <a href="https://www.wnp.pl/tech/amazon-i-microsoft-w-przetargu-na-chmure-obliczeniowa-pentagonu,343743_1_0_0.html">Starcie gigantów w przetargu na chmurę obliczeniową Pentagonu</a></li>
															<li><b>10:27</b> <a href="https://www.wnp.pl/tech/chinscy-pracownicy-ukradli-know-how-holenderskiej-firmy-technologicznej,343712_1_0_0.html">Chińczycy ukradli know-how holenderskiej firmie</a></li>
															<li><b>08:22</b> <a href="https://www.wnp.pl/tech/arimr-rolnicy-zlozyli-juz-ponad-200-tys-e-wnioskow-o-doplaty-bezposrednie,343697_1_0_0.html">Rolnicy złożyli ponad 200 tys. e-wniosków o dopłaty bezpośrednie</a></li>
															<li><b>Śr 20:33</b> <a href="https://www.wnp.pl/tech/subcom-polozy-przewod-internetowy-pomiedzy-chinami-a-australia,343679_1_0_0.html">Zamiast Chińczyków to Amerykanie położą międzykontynentalny kabel internetowy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/niemal-kazdy-nastolatek-w-polsce-codziennie-jest-online,343740_1_0_0.html">
									<img alt="Niemal każdy nastolatek w Polsce codziennie jest online" src="https://i.wnp.pl/d/35/82/05/358205_r0_300.jpg">
									<h3>Niemal każdy nastolatek w Polsce codziennie jest online</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/izraelczycy-laduja-na-ksiezycu-pomysl-wzieli-z-google-a-i-wyciagaja-reke-do-polakow,343646_1_0_0.html">
									<img alt="Izraelczycy lądują na Księżycu. Pomysł wzięli z Google&#039;a i wyciągają rękę do Polaków" src="https://i.wnp.pl/d/35/81/26/358126_r0_300.jpg">
									<h3>Izraelczycy lądują na Księżycu. Pomysł wzięli z Google'a i wyciągają rękę do Polaków</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/tak-wyglada-czarna-dziura-jest-pierwsze-zdjecie,343668_1_0_0.html">
									<img alt="Tak wygląda czarna dziura. Jest pierwsze zdjęcie" src="https://i.wnp.pl/d/35/81/42/358142_r0_300.jpg">
									<h3>Tak wygląda czarna dziura. Jest pierwsze zdjęcie</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>09:51</b> <a href="https://www.wnp.pl/przemysl-obronny/zdaniem-ft-zwyciestwo-netanjahu-zapowiada-problemy-dla-izraela,343707_1_0_0.html">Zwycięstwo Netanjahu może oznaczać problemy dla Izraela</a></li>
															<li><b>08:36</b> <a href="https://www.wnp.pl/przemysl-obronny/flytronic-idzie-do-sadu-ws-programu-orlik,343699_1_0_0.html">Flytronic idzie do sądu ws. programu Orlik</a></li>
															<li><b>Śr 15:50</b> <a href="https://www.wnp.pl/przemysl-obronny/turcja-grozi-ze-zamiast-amerykanskich-kupi-rosyjskie-samoloty,343650_1_0_0.html">Turcja rzuca wojskowe wyzwanie USA</a></li>
															<li><b>Śr 07:00</b> <a href="https://www.wnp.pl/przemysl-obronny/hiszpania-przyciaga-inwestorow-i-zarabia-miliardy-na-zlotych-wizach,343604_1_0_0.html">Hiszpania przyciąga inwestorów i zarabia miliardy na złotych wizach</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mon-zapowiada-3-maja-w-warszawie-wielka-defilade,343709_1_0_0.html">
									<img alt="Będzie wielka defilada w Warszawie" src="https://i.wnp.pl/d/35/81/74/358174_r0_300.jpg">
									<h3>Będzie wielka defilada w Warszawie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/najwieksze-koncerny-chca-sprzedac-polsce-niszczyciele-czolgow,343538_1_0_0.html">
									<img alt="Światowi giganci zbrojeniowi ostrzą sobie zęby na nowy kontrakt dla naszej armii" src="https://i.wnp.pl/d/35/80/57/358057_r0_300.jpg">
									<h3>Światowi giganci zbrojeniowi ostrzą sobie zęby na nowy kontrakt dla naszej armii</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/przetarg-na-caracale-przedstawiciele-airbusa-spotkaja-sie-z-mon-w-sadzie,343511_1_0_0.html">
									<img alt="Przetarg na Caracale. Przedstawiciele Airbusa spotkają się z MON w sądzie" src="https://i.wnp.pl/d/31/91/27/319127_r0_300.jpg">
									<h3>Przetarg na Caracale. Przedstawiciele Airbusa spotkają się z MON w sądzie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/marynarka-wojenna-dostanie-nowe-smiglowce-w-lodzi-powstanie-centrum-serwisowe,343451_1_0_0.html">
									<img alt="Marynarka Wojenna dostanie nowe śmigłowce. W  Łodzi powstanie centrum serwisowe" src="https://i.wnp.pl/d/35/80/07/358007_r0_300.jpg">
									<h3>Marynarka Wojenna dostanie nowe śmigłowce. W  Łodzi powstanie centrum serwisowe</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10 active">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
									</li>
							<li class="c11">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:23</b> <a href="https://motoryzacja.wnp.pl/uokik-wszczal-postepowanie-przeciw-5-firmom-dilerzy-ciezarowek-mogli-stworzyc-kartel,343730_1_0_0.html">Zmowa cenowa na rynku ciężarówek</a></li>
															<li><b>Śr 20:03</b> <a href="https://motoryzacja.wnp.pl/grupa-amerykanskich-politykow-chce-rozszerzeni-ulg-na-pojazdy-elektryczne,343676_1_0_0.html">Grupa amerykańskich polityków chce rozszerzeni ulg na pojazdy elektryczne</a></li>
															<li><b>Śr 14:15</b> <a href="https://motoryzacja.wnp.pl/szybka-ladowarka-elektrycznych-samochodow-trafila-do-opola,343648_1_0_0.html">W Opolu naładujesz już szybko auto</a></li>
															<li><b>Śr 13:49</b> <a href="https://motoryzacja.wnp.pl/nissan-zainwestuje-w-rpa,343645_1_0_0.html">Nissan zainwestuje w RPA</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/volkswagen-i-psa-moga-stracic-nawet-polowe-zyskow-wszystko-przez-emisje,343621_1_0_0.html">
									<img alt="Volkswagen i PSA mogą stracić nawet połowę zysków. Wszystko przez emisje" src="https://i.wnp.pl/d/32/13/20/321320_r0_300.jpg">
									<h3>Volkswagen i PSA mogą stracić nawet połowę zysków. Wszystko przez emisje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/tachografy-do-100-tys-mniejszych-aut-i-busow,343554_1_0_0.html">
									<img alt="Kierowcy 100 tys. aut dostaną sprzęt dla ciężarówek. Unia robi rewolucję " src="https://i.wnp.pl/d/33/37/67/333767_r0_300.jpg">
									<h3>Kierowcy 100 tys. aut dostaną sprzęt dla ciężarówek. Unia robi rewolucję </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/czy-wirtualne-salony-samochodowe-zastapia-rzeczywiste,343493_1_0_0.html">
									<img alt="Salony samochodowe muszą zniknąć. Dealerzy nie mają złudzeń" src="https://i.wnp.pl/d/35/80/36/358036_r0_300.jpg">
									<h3>Salony samochodowe muszą zniknąć. Dealerzy nie mają złudzeń</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>16:13</b> <a href="https://finanse.wnp.pl/rekordowa-liczbe-pit-ow-zlozono-przez-internet,343745_1_0_0.html">Rekordową liczbę PIT-ów złożono przez internet</a></li>
															<li><b>15:56</b> <a href="https://finanse.wnp.pl/rewolucja-na-polskim-rynku-jeszcze-nikt-tego-nie-proponowal,343744_1_0_0.html">Rewolucja na polskim rynku. Jeszcze nikt tego nie proponował</a></li>
															<li><b>15:10</b> <a href="https://finanse.wnp.pl/biuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl,343734_1_0_0.html">Magazyny warte 90 mln zł zmienią właściciela</a></li>
															<li><b>14:46</b> <a href="https://finanse.wnp.pl/najwiekszy-polski-bank-przeznaczyl-na-finansowanie-biznesu-100-miliardow-zlotych,343739_1_0_0.html">Największy polski bank przeznaczył na finansowanie biznesu 100 miliardów złotych</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/private-equity-po-chudszym-roku-czas-na-tlustsze-lata,343508_1_0_0.html">
									<img alt="1,1 mld euro za polski port to dobry start. Prywatne fundusze mogą wrócić do gry" src="https://i.wnp.pl/d/33/32/18/333218_r0_300.jpg">
									<h3>1,1 mld euro za polski port to dobry start. Prywatne fundusze mogą wrócić do gry</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/z-ankiety-nbp-wynika-ze-w-latach-2019-2021-tempo-wzrostu-pkb-ma-slabnac,343718_1_0_0.html">
									<img alt="Wzrost płac ma wyhamować" src="https://i.wnp.pl/d/32/74/02/327402_r0_300.jpg">
									<h3>Wzrost płac ma wyhamować</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/morawiecki-wypracowalismy-dobry-kompromis-wyjscia-wielkiej-brytanii-z-ue,343688_1_0_0.html">
									<img alt="Morawiecki: wypracowaliśmy dobry kompromis wyjścia Wielkiej Brytanii z UE" src="https://i.wnp.pl/d/35/81/63/358163_r0_300.jpg">
									<h3>Morawiecki: wypracowaliśmy dobry kompromis wyjścia Wielkiej Brytanii z UE</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>12:50</b> <a href="https://praca.wnp.pl/prezes-pekao-restrukturyzacja-w-banku-przyniesie-do-100-mln-zl-oszczednosci-rocznie,343726_1_0_0.html">Bankowy gigant zaoszczędzi 100 mln zł</a></li>
															<li><b>12:11</b> <a href="https://praca.wnp.pl/stocznia-gdansk-wykona-bloki-okretowe-dla-norweskiej-firmy-ulsteinverft,343722_1_0_0.html">Polska stocznia z kontraktem dla norweskiej firmy</a></li>
															<li><b>11:26</b> <a href="https://praca.wnp.pl/z-ankiety-nbp-wynika-ze-w-latach-2019-2021-tempo-wzrostu-pkb-ma-slabnac,343718_1_0_0.html">Wzrost płac ma wyhamować</a></li>
															<li><b>10:20</b> <a href="https://praca.wnp.pl/orlen-zlozyl-oferte-przejecia-ruchu,343711_1_0_0.html">Kłopoty Ruchu nie odstraszyły Orlenu. Koncern ma ofertę przejęcia</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/polska-spadla-w-rankingu-atrakcyjnosci-inwestycyjnej,343725_1_0_0.html">
									<img alt="Regulacje i niepewność zniechęcają inwestorów do Polski" src="https://i.wnp.pl/d/31/52/37/315237_r0_300.jpg">
									<h3>Regulacje i niepewność zniechęcają inwestorów do Polski</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/raport-ochrona-klimatu-da-wiecej-miejsc-pracy-niz-obrona-kopaln,343710_1_0_0.html">
									<img alt="Ochrona klimatu da więcej miejsc pracy niż obrona kopalń" src="https://i.wnp.pl/d/35/48/68/354868_r0_300.jpg">
									<h3>Ochrona klimatu da więcej miejsc pracy niż obrona kopalń</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/wynagrodzenia/pracownicze-plany-kapitalowe-dlaczego-tym-razem-ma-sie-udac,63060.html">
									<img alt="Pracownicze Plany Kapitałowe. Dlaczego tym razem ma się udać?" src="https://i.wnp.pl/d/35/81/19/358119_r0_300.jpg">
									<h3>Pracownicze Plany Kapitałowe. Dlaczego tym razem ma się udać?</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:52</b> <a href="https://www.wnp.pl/rynki-zagraniczne/na-wegrzech-otwarto-najwieksza-elektrownie-fotowoltaiczna-w-kraju,343733_1_0_0.html">Na Węgrzech otwarto największą elektrownię fotowoltaiczną w kraju</a></li>
															<li><b>13:37</b> <a href="https://www.wnp.pl/rynki-zagraniczne/jsw-analizuje-przejecie-kontroli-nad-prairie-mining,343732_1_0_0.html">Polska spółka rozważa przejęcie australijskiego konkurenta</a></li>
															<li><b>11:42</b> <a href="https://www.wnp.pl/rynki-zagraniczne/poparcie-dla-wladimira-putina-spada,343719_1_0_0.html">Poparcie dla Władimira Putina spada</a></li>
															<li><b>11:05</b> <a href="https://www.wnp.pl/rynki-zagraniczne/w-budapeszcie-cztery-osoby-z-zarzutami-w-sprawie-zakupu-wagonow-metra,343716_1_0_0.html">Cztery osoby z zarzutami w sprawie zakupu wagonów metra</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wto-broni-decyzji-w-putina-i-sprowadza-zagrozenie-na-strategie-d-trumpa,343705_1_0_0.html">
									<img alt="Zaskakujące rozstrzygnięcie. Putin pozbył się kłopotu w sprawie Ukrainy" src="https://i.wnp.pl/d/24/38/16/243816_r0_300.jpg">
									<h3>Zaskakujące rozstrzygnięcie. Putin pozbył się kłopotu w sprawie Ukrainy</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/niemieckie-problemy-gospodarcze-najbardziej-uderza-w-slask-i-malopolske,343714_1_0_0.html">
									<img alt="Niemieckie problemy gospodarcze najbardziej uderzą w Śląsk i Małopolskę" src="https://i.wnp.pl/d/33/67/42/336742_r0_300.jpg">
									<h3>Niemieckie problemy gospodarcze najbardziej uderzą w Śląsk i Małopolskę</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wielka-brytania-zegna-sie-z-unia-padly-nowe-daty,343600_1_0_0.html">
									<img alt="Wielka Brytania żegna się z Unią. Padły nowe daty" src="https://i.wnp.pl/d/32/36/38/323638_r0_300.jpg">
									<h3>Wielka Brytania żegna się z Unią. Padły nowe daty</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-12-po-co-nam-16-1-i-wspolpraca-z-chinami,343477_1_0_0.html">
									<img alt="Chińczycy próbują podzielić Europę? Czas na polskie stanowisko" src="https://i.wnp.pl/d/33/93/83/339383_r0_300.jpg">
									<h3>Chińczycy próbują podzielić Europę? Czas na polskie stanowisko</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://finanse.wnp.pl/private-equity-po-chudszym-roku-czas-na-tlustsze-lata,343508_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/32/18/333218_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>1,1 mld euro za polski port to dobry start. Prywatne fundusze mogą wrócić do gry</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/erbud-nie-bedzie-szukal-nowych-kontraktow-drogowych-woli-farmy-wiatrowe,343643_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/81/25/358125_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Pozyskali duży kontrakt na ekspresówkę, ale od kolejnych wolą wiatraki. Oto powód</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/tak-ma-byc-budowana-elektrownia-ostroleka-c,343673_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/81/45/358145_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Tysiące ludzi i globalna skala. Tak ma być budowana polska elektrownia za 6 mld zł</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/polska-grupa-gornicza-siegnie-po-nowe-zloza,343628_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/40/71/344071_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Polska Grupa Górnicza sięgnie po nowe złoża </h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="PKP PLK" href="http://www.wnp.pl/tematy/pkp-plk,3573.html">PKP PLK</a></h3>
				</div>
							<div class="one">
					<h3><a title="Transport kolejowy" href="http://budownictwo.wnp.pl/inwestycje_kolejowe/">Transport kolejowy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Infrastruktura drogowa" href="http://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">Infrastruktura drogowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Drony" href="http://www.wnp.pl/tematy/drony,18634.html">Drony</a></h3>
				</div>
							<div class="one">
					<h3><a title="Magazyny" href="http://www.wnp.pl/tematy/magazyny,2880.html">Magazyny</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://logistyka.wnp.pl/">Logistyka</a> &raquo;		<a href="https://logistyka.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Biuro Inwestycji Kapitałowych sprzedaje dwa parki logistyczne za ok. 90 mln zł</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">DM</b>								<br>
				<small>11-04-2019 15:10</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/82/00/358200_r0_620.jpg" width="605" height="403" alt="Biuro Inwestycji Kapitałowych sprzedaje dwa parki logistyczne za ok. 90 mln zł" title="Wartość transkcji netto to około 21 mln euro.Fot. mat. pras." />
					
										<div class="desc">
						<p>Wartość transkcji netto to około 21 mln euro.</p>						<small>Fot. mat. pras.</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flogistyka.wnp.pl%2Fbiuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl%2C343734_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Flogistyka.wnp.pl%2Fbiuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl%2C343734_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Flogistyka.wnp.pl%2Fbiuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl%2C343734_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Flogistyka.wnp.pl%2Fbiuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl%2C343734_1_0_0.html&title=Biuro+Inwestycji+Kapita%C5%82owych+sprzedaje+dwa+parki+logistyczne+za+ok.+90+mln+z%C5%82&desc=Biuro+Inwestycji+Kapita%C5%82owych+podpisa%C5%82o+przedwst%C4%99pne+umowy+sprzeda%C5%BCy+%C5%9Al%C4%85skiego+Centrum+Logistycznego+w+Sosnowcu+oraz+Centrum+Logistycznego+Krak%C3%B3w+II.+Warto%C5%9B%C4%87+obu+transakcji+to+21+mln+euro+netto." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flogistyka.wnp.pl%2Fbiuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl%2C343734_1_0_0.html&title=Biuro+Inwestycji+Kapita%C5%82owych+sprzedaje+dwa+parki+logistyczne+za+ok.+90+mln+z%C5%82&summary=Biuro+Inwestycji+Kapita%C5%82owych+podpisa%C5%82o+przedwst%C4%99pne+umowy+sprzeda%C5%BCy+%C5%9Al%C4%85skiego+Centrum+Logistycznego+w+Sosnowcu+oraz+Centrum+Logistycznego+Krak%C3%B3w+II.+Warto%C5%9B%C4%87+obu+transakcji+to+21+mln+euro+netto.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/343734_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://logistyka.wnp.pl/biuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl,343734_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Biuro Inwestycji Kapitałowych podpisało przedwstępne umowy sprzedaży Śląskiego Centrum Logistycznego w Sosnowcu oraz Centrum Logistycznego Kraków II. Wartość obu transakcji to 21 mln euro netto.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.10.1.2'></div>
</div>

				

							<div class="tekst">BIK, działając przez podmioty zależne, zawarło umowy przedwstępne z „MIR Poland”, spółką celową funduszu „Exeter Property Group”, dotyczące sprzedaży <a href="http://www.propertynews.pl/magazyny/amazon-wykupil-start-up-robotyki-magazynowej-canvas-technology,72443.html" target="_blank">dwóch parków logistycznych</a>. Wartość obu transakcji została ustalona na łącznym poziomie blisko 21 mln euro netto (ok. 90 mln zł).</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://logistyka.wnp.pl/magazyny-gorny-slask-w-czolowce,343595_1_0_0.html" title="Magazyny. Górny Śląsk w czołówce">
							<img src="https://i.wnp.pl/d/35/80/95/358095_r0_300.jpg" alt="Magazyny. Górny Śląsk w czołówce">
							<h3>Magazyny. Górny Śląsk w czołówce</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://logistyka.wnp.pl/inpost-wynajmuje-magazyny,343553_1_0_0.html" title="Więcej magazynów dla Inpostu">Więcej magazynów dla Inpostu</a></h3></li>
												<li><h3><a href="https://budownictwo.wnp.pl/7r-rozpoczyna-budowe-magazynow-w-7r-park-warsaw-west-i,343444_1_0_0.html" title="Kolejna inwestycja magazynowa 7R. W sumie w całej Polsce 9 lokalizacji">Kolejna inwestycja magazynowa 7R. W sumie w całej Polsce 9 lokalizacji</a></h3></li>
												<li><h3><a href="https://budownictwo.wnp.pl/panattoni-zbuduje-centrum-dystrybucyjne-w-opolu,342745_1_0_0.html" title="Panattoni zbuduje swoje pierwsze w tym regionie centrum dystrybucyjne">Panattoni zbuduje swoje pierwsze w tym regionie centrum dystrybucyjne</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">Śląskie Centrum Logistyczne w Sosnowcu składające się z trzech hal, zostało wycenione na blisko 15,2 mln euro netto. Z kolei za Centrum Logistyczne Kraków II nabywca gotowy jest zapłacić około 5,8 mln euro netto. Sfinalizowanie obu transakcji planowane jest do 28 czerwca br.
<br />
<br />
- Konsekwentnie realizujemy naszą długoterminową strategię, zgodnie z którą obiekty dobrze skomercjalizowane i o ugruntowanej pozycji na swoich rynkach, będą sprzedawane po wartościach gwarantujących akcjonariuszom ponad przeciętną stopę zwrotu- tłumaczy Mirosław Koszany, prezes BIK.
<br />
<br />
Śląskie Centrum Logistyczne w Sosnowcu jest największym przedsięwzięciem inwestycyjnym zrealizowanym przez Biuro Inwestycji Kapitałowych. Na powierzchni 9,5 ha zbudowane zostały dotychczas hale magazynowe o łącznej powierzchni 46,5 tys. m2, z czego 2 tys. m2 przeznaczone jest na powierzchnie biurowo - socjalne.
<br />
<br />
Z kolei Centrum Logistyczne Kraków II zlokalizowane jest w przemysłowej części Krakowa – w dzielnicy Rybitwy, zaledwie 1,5 km od wschodniej obwodnicy Krakowa. Powierzchnia budynku liczy 11 tys. m2, z czego na cele magazynowe wykorzystywane jest 10 tys. m2, a pozostałe blisko 1 tys. m2 mkw. przeznaczone jest na cele socjalno-biurowe.
<br />
<br />
Grupa BIK zarządza aktualnie trzema parkami logistycznymi: Centrum Logistycznym Kraków I, Centrum Logistycznym Kraków II oraz Śląskim Centrum Logistycznym w Sosnowcu o łącznej powierzchni najmu wynoszącej 67,8 tys. m2.
<br />
<br />
O rynku nieruchomości będziemy od 13 do 15 maja w Katowicach podczas&nbsp;<a href="http://www.eecpoland.eu/2019/pl/rejestracja,566/" target="_blank">Europejskiego Kongresu Gospodarczego</a> pod patronatem WNP.PL, na który serdecznie zapraszamy.</div>
			
								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://logistyka.wnp.pl/biuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl,343734_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/biuro-inwestycji-kapitalowych,16118.html">Biuro Inwestycji Kapitałowych</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_16118.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/magazyny,2880.html">magazyny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2880.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="343734" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_343734" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_343734'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">37.47.223.181</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="343734" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://gornictwo.wnp.pl/w-polskiej-grupie-gorniczej-i-weglokoksie-rosna-zwaly-powinny-sie-tym-zajac-sluzby,343742_1_0_0.html">
					<div class="img">
						<img alt="Grożą nam protesty górników, sprawa jest poważna. &quot;Powinny się tym zająć służby&quot;" src="https://i.wnp.pl/d/32/74/03/327403_r0_300.jpg">
					</div>
					<h3>Grożą nam protesty górników, sprawa jest poważna. "Powinny się tym zająć służby"</h3>
				</a>
			</li>
					<li>
				<a href="https://gornictwo.wnp.pl/jsw-wzrost-zapotrzebowania-na-stal-oznacza-rosnacy-popyt-na-wegiel-koksowy-i-koks,343728_1_0_0.html">
					<div class="img">
						<img alt="Bez koksu i węgla koksowego nie byłoby rozwoju OZE" src="https://i.wnp.pl/d/34/57/91/345791_r0_300.jpg">
					</div>
					<h3>Bez koksu i węgla koksowego nie byłoby rozwoju OZE</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/wciaz-trwaja-uzgodnienia-z-ue-odnosnie-rozporzadzeniu-ws-cen-pradu,343746_1_0_0.html">
					<div class="img">
						<img alt="Ceny prądu dalej niepewne - trwają konsultacje z Unią w sprawie rozporządzenia" src="https://i.wnp.pl/d/32/86/65/328665_r0_300.jpg">
					</div>
					<h3>Ceny prądu dalej niepewne - trwają konsultacje z Unią w sprawie rozporządzenia</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/rewolucja-na-polskim-rynku-jeszcze-nikt-tego-nie-proponowal,343744_1_0_0.html">
					<div class="img">
						<img alt="Rewolucja na polskim rynku. Jeszcze nikt tego nie proponował" src="https://i.wnp.pl/d/35/82/08/358208_r0_300.jpg">
					</div>
					<h3>Rewolucja na polskim rynku. Jeszcze nikt tego nie proponował</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://logistyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://logistyka.wnp.pl/zegluga-srodladowa-minister-mowi-jak-zrealizowac-misje-niemozliwa-do-zrealizowania,343551_1_0_0.html" title="Minister mówi, jak zrealizować misję niemożliwą do zrealizowania">
				<div class="img">
					<img alt="Minister mówi, jak zrealizować misję niemożliwą do zrealizowania" src="https://i.wnp.pl/d/35/80/61/358061_r0_300.jpg">
				</div>
				<h3>Minister mówi, jak zrealizować misję niemożliwą do zrealizowania</h3>
			</a>
		</li>
			<li>
			<a href="https://logistyka.wnp.pl/pkp-cargo-i-port-duisburg-pod-reke,343644_1_0_0.html" title="Polska i Niemcy pod rękę. Jest szansa na znaczne zwiększenie ilości transportów">
				<div class="img">
					<img alt="Polska i Niemcy pod rękę. Jest szansa na znaczne zwiększenie ilości transportów" src="https://i.wnp.pl/d/35/81/28/358128_r0_300.jpg">
				</div>
				<h3>Polska i Niemcy pod rękę. Jest szansa na znaczne zwiększenie ilości transportów</h3>
			</a>
		</li>
			<li>
			<a href="https://logistyka.wnp.pl/tachografy-do-100-tys-mniejszych-aut-i-busow,343554_1_0_0.html" title="Kierowcy 100 tys. aut dostaną sprzęt dla ciężarówek. Unia robi rewolucję ">
				<div class="img">
					<img alt="Kierowcy 100 tys. aut dostaną sprzęt dla ciężarówek. Unia robi rewolucję " src="https://i.wnp.pl/d/33/37/67/333767_r0_300.jpg">
				</div>
				<h3>Kierowcy 100 tys. aut dostaną sprzęt dla ciężarówek. Unia robi rewolucję </h3>
			</a>
		</li>
			<li>
			<a href="https://logistyka.wnp.pl/newag-ma-powody-do-zadowolenia-czterokrotny-wzrost-zysku,343498_1_0_0.html" title="Newag ma powody do zadowolenia. Czterokrotny wzrost zysku">
				<div class="img">
					<img alt="Newag ma powody do zadowolenia. Czterokrotny wzrost zysku" src="https://i.wnp.pl/d/35/80/39/358039_r0_300.jpg">
				</div>
				<h3>Newag ma powody do zadowolenia. Czterokrotny wzrost zysku</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.10.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>15:10</i>
					</small>
																				<a title="Magazyny warte 90 mln zł zmienią właściciela" href="https://logistyka.wnp.pl/biuro-inwestycji-kapitalowych-sprzedaje-dwa-parki-logistyczne-za-ok-90-mln-zl,343734_1_0_0.html">Magazyny warte 90 mln zł zmienią właściciela</a>
				</li>
							<li>
															<small>
												<i>13:58</i>
					</small>
																				<a title="Zaskakujące rozstrzygnięcie. Putin pozbył się kłopotu w sprawie Ukrainy" href="https://logistyka.wnp.pl/wto-broni-decyzji-w-putina-i-sprowadza-zagrozenie-na-strategie-d-trumpa,343705_1_0_0.html">Zaskakujące rozstrzygnięcie. Putin pozbył się kłopotu w sprawie Ukrainy</a>
				</li>
							<li>
															<small>
												<i>13:23</i>
					</small>
																				<a title="Zmowa cenowa na rynku ciężarówek" href="https://logistyka.wnp.pl/uokik-wszczal-postepowanie-przeciw-5-firmom-dilerzy-ciezarowek-mogli-stworzyc-kartel,343730_1_0_0.html">Zmowa cenowa na rynku ciężarówek</a>
				</li>
							<li>
															<small>
												<i>12:37</i>
					</small>
																				<a title="Kolej inwestuje w stolicy Warmii" href="https://logistyka.wnp.pl/mieszkancom-olsztyna-bedzie-latwiej-podrozowac-koleja,343720_1_0_0.html">Kolej inwestuje w stolicy Warmii</a>
				</li>
							<li>
															<small>
												<i>12:32</i>
					</small>
																				<a title="1,1 mld euro za polski port to dobry start. Prywatne fundusze mogą wrócić do gry" href="https://logistyka.wnp.pl/private-equity-po-chudszym-roku-czas-na-tlustsze-lata,343508_1_0_0.html">1,1 mld euro za polski port to dobry start. Prywatne fundusze mogą wrócić do gry</a>
				</li>
							<li>
															<small>
												<i>11:05</i>
					</small>
																				<a title="Cztery osoby z zarzutami w sprawie zakupu wagonów metra" href="https://logistyka.wnp.pl/w-budapeszcie-cztery-osoby-z-zarzutami-w-sprawie-zakupu-wagonow-metra,343716_1_0_0.html">Cztery osoby z zarzutami w sprawie zakupu wagonów metra</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Ciężarówki będą miały dłuższe &quot;nosy&quot;" href="https://logistyka.wnp.pl/ciezarowki-beda-mialy-dluzsze-nosy,342609_1_0_0.html">Ciężarówki będą miały dłuższe "nosy"</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="20 firm powalczy o nagrodę Europejskiego Kongresu Gospodarczego" href="https://logistyka.wnp.pl/20-firm-powalczy-o-nagrode-europejskiego-kongresu-gospodarczego,342852_1_0_0.html">20 firm powalczy o nagrodę Europejskiego Kongresu Gospodarczego</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="7 mld zł i 5 tys. pracowników. Budowlany koncern zdradza swoje plany" href="https://logistyka.wnp.pl/strabag-zwiekszy-w-2019-roku-przychody-i-zatrudnienie,342233_1_0_0.html">7 mld zł i 5 tys. pracowników. Budowlany koncern zdradza swoje plany</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Ogromne zwolnienia w Ursusie. Dwa z trzech zakładów do zamknięcia" href="https://logistyka.wnp.pl/ursus-redukuje-zaloge-o-40-proc-i-zamyka-dwa-zaklady,343081_1_0_0.html">Ogromne zwolnienia w Ursusie. Dwa z trzech zakładów do zamknięcia</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Koniec snu o potędze Ursusa. Koniec marca może go pogrążyć" href="https://logistyka.wnp.pl/to-koniec-snu-o-potedze-ursusa,342591_1_0_0.html">Koniec snu o potędze Ursusa. Koniec marca może go pogrążyć</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Budowa autostrady A1 w końcu przyspieszy? Jest porozumienie z Włochami" href="https://logistyka.wnp.pl/gddkia-zawarla-z-salini-porozumienie-dotyczace-autostrady-a1,342937_1_0_0.html">Budowa autostrady A1 w końcu przyspieszy? Jest porozumienie z Włochami</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.10.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/robert-biedron-podwyzki-dla-nauczycieli-mozna-sfinansowac-rezygnujac-m-in-z-cpk,38525.html">
                            <h3>Wiosna wie, skąd wziąć pieniądze na podwyżki dla nauczycieli</h3>
                            <div>
                                    <img width="120" height="80" alt="Wiosna wie, skąd wziąć pieniądze na podwyżki dla nauczycieli" src="https://i.parlamentarny.pl/i/04/49/51/044951_r0_300.jpg">
                                    <p>Podwyżki dla nauczycieli można sfinansować rezygnując z kontrowersyjnych projektów...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/pis-probuje-przeprowadzic-interwencyjny-skup-glosow-na-wsi,38524.html">
                            <h3>PiS próbuje przeprowadzić &quot;interwencyjny skup głosów na wsi&quot;</h3>
                            <div>
                                    <img width="120" height="80" alt="PiS próbuje przeprowadzić &quot;interwencyjny skup głosów na wsi&quot;" src="https://i.parlamentarny.pl/i/04/60/32/046032_r0_300.jpg">
                                    <p>PiS przedstawiając obietnice dla rolników próbuje przeprowadzić interwencyjny skup głosów na wsi,...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/posel-grzegorz-dlugi-liderem-slaskiej-listy-kukiz-15-do-pe,38523.html">Poseł Grzegorz Długi liderem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/zapowiedz-senatora-jana-rulewskiego-ze-wystapi-z-po-to-strzal-w-plecy-platformy,38522.html">Zapowiedź Rulewskiego to strzał...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/anna-zalewska-przed-trybunalem-stanu-sld-zbiera-podpisy,38521.html">Minister Zalewska przed Trybunał...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/sondaze/koalicja-dogania-pis-sondazach-przed-wyborami-do-pe,471.html">Sondaż: Koalicja tuż za PiS w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/lubnauer-ws-strajku-nauczycieli-gdzie-byl-okragly-stol-morawieckiego-3-5-roku-temu,38519.html">Lubnauer pyta, gdzie był okrągły...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/przed-nami-80-posiedzenie-sejmu-w-planie-obrad-500-i-lokalne-polaczenia-autobusowe,38518.html">Przed nami 80. posiedzenie Sejmu</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/senat-zajmie-sie-projektem-emerytura-plus,38517.html">Senat zajmie się projektem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zbigniew-cieslak-zostanie-powolany-na-przewodniczacego-pkw,124301.html">Zbigniew Cieślak nowym...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>27 889</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Pracownik ogólnobudowlany / Kierowca" href="https://praca.wnp.pl/oferta_pracy/24_2833271.html">
						<b>Pracownik ogólnobudowlany / Kierowca</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 187</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przeprowadzenie-kontroli-okresowej-wykonywanej-co-najmniej-raz-w-roku-oraz-co-najmniej-raz-na-piec-lat-budowli-hydrotechnicznych,385684.html">
						<b>Przeprowadzenie kontroli okresowej wykonywanej co najmniej raz w roku oraz co najmniej raz na pięć lat budowli...</b>
						<small>Rejonowy Zarząd  Infrastruktury</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/zaprojektowanie-wraz-z-wybudowaniem-szkolnego-placu-zabaw-w-ramach-programu-radosna-szkola-przy-specjalnym-osrodku-szkolno-wycho,623366.html">
						<b>Zaprojektowanie wraz z wybudowaniem szkolnego placu zabaw w ramach programu Radosna Szkoła przy Specjalnym Ośrodku Szkolno -...</b>
						<small>Zespół Ekonomiki Oświaty w Krakowie</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przetarg-nieograniczony-na-sprzedaz-pojazdow-maszyn,420734.html">
						<b>Przetarg nieograniczony na sprzedaż pojazdów/maszyn</b>
						<small>PGE DYSTRYBUCJA S.A. ODDZIAŁ RZESZÓW</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6173194535">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>42</i>
			<a href="https://finanse.wnp.pl/budzetu-nie-stac-na-podwyzki-dla-nauczycieli,343563_1_0_0.html">Oto prawdziwy powód problemów nauczycieli</a>
		</li>
			<li class="width-2">
			<i>23</i>
			<a href="https://gornictwo.wnp.pl/polska-jednym-z-najbogatszych-geologicznie-krajow-ue-te-zmiany-maja-przywrocic-jej-pozycje,343380_1_0_0.html">Polska jednym z najbogatszych geologicznie krajów UE. Te zmiany mają przywrócić jej pozycję</a>
		</li>
			<li class="width-3">
			<i>18</i>
			<a href="https://chemia.wnp.pl/azoty-maja-klopot-donos-do-mateusza-morawieckiego,343540_1_0_0.html">Państwowy gigant ma kłopot. Donos na biurku Mateusza Morawieckiego</a>
		</li>
			<li class="width-4">
			<i>16</i>
			<a href="https://energetyka.wnp.pl/pge-ma-nowy-plan-na-cieplownictwo,343320_1_0_0.html">PGE żegna się z węglem</a>
		</li>
			<li class="width-5">
			<i>16</i>
			<a href="https://logistyka.wnp.pl/najczarniejszy-dzien-dla-transportu-drogowego-w-historii-ue,343296_1_0_0.html">"Najczarniejszy dzień dla transportu drogowego w historii UE"</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Amazon" href="https://www.wnp.pl/tematy/amazon,705.html">Amazon</a></h3>
			</div>
					<div class="one">
				<h3><a title="banki" href="https://www.wnp.pl/tematy/banki,854.html">banki</a></h3>
			</div>
					<div class="one">
				<h3><a title="Budimex" href="https://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny energii" href="https://www.wnp.pl/tematy/ceny-energii,1172.html">ceny energii</a></h3>
			</div>
					<div class="one">
				<h3><a title="ciężarówki" href="https://www.wnp.pl/tematy/ciezarowki,1235.html">ciężarówki</a></h3>
			</div>
					<div class="one">
				<h3><a title="DAF" href="https://www.wnp.pl/tematy/daf,1344.html">DAF</a></h3>
			</div>
					<div class="one">
				<h3><a title="DBK" href="https://www.wnp.pl/tematy/dbk,1361.html">DBK</a></h3>
			</div>
					<div class="one">
				<h3><a title="dywidenda" href="https://www.wnp.pl/tematy/dywidenda,1499.html">dywidenda</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia odnawialna" href="https://www.wnp.pl/tematy/energia-odnawialna,1631.html">energia odnawialna</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia słoneczna" href="https://www.wnp.pl/tematy/energia-sloneczna,1632.html">energia słoneczna</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNER</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/FRACHTpartnerLOGISTYKA|WNP25062018.xml?http://frachtfwo.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/fracht4.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2375.3000 <span class="red">-0.69%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2728.0000 <span class="red">-0.67%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">61205.5600 <span class="red">-0.57%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4233.6100 <span class="red">-0.62%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12187.3700 <span class="red">-0.02%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">231.8700 <span class="red">-1.65%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.28 zł <span class="red">-0.07%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.80 zł <span class="red">-0.16%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.79 zł <span class="red">-0.19%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.97 zł <span class="red">-0.04%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">71.60 USD <span class="red">-2.12%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">76.80 USD <span class="red">-2.29%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.98 <span class="green"> 14gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.28 <span class="green"> 12gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.1 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.18 <span class="green">2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2710.00 <span class="green"> 9.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.73 USD <span class="green">1.59%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">64.61 USD <span class="green">0.98%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">70.89 USD <span class="green">0.25%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2598 PLN <span class="red">-0.23%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2696 PLN <span class="green">0.11%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2433 PLN <span class="green">0.91%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2563 PLN <span class="green">0.16%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2286 PLN <span class="green">0.26%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2408 PLN <span class="red">-0.54%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/piotr-i-pawel-znika-z-galerii-dworcowej,72457.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/02/36/22/023622_r0_300.jpg" alt="Piotr i Paweł znika z Galerii Dworcowej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Piotr i Paweł znika z Galerii Dworcowej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/urzadzamy_mala_lazienke,23331.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/95/54/089554_r0_300.jpg" alt="Urządzamy małą łazienkę" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Urządzamy małą łazienkę</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/osiedle_ziolowe_nowa_inwestycja_w_podpoznanskich_tulcach,18158.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/28/64/032864_r0_300.jpg" alt="Osiedle Ziołowe -  nowa inwestycja w podpoznańskich Tulcach" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Osiedle Ziołowe -  nowa inwestycja w podpoznańskich Tulcach</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/inwestycje/beata-szydlo-w-imie-odpowiedzialnosci-za-oswiate-prosze-o-podpisanie-porozumienia,124333.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/80/16/138016_r0_300.jpg" alt="Beata Szydło: W imię odpowiedzialności za oświatę proszę o podpisanie porozumienia" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Beata Szydło: W imię odpowiedzialności za oświatę proszę o podpisanie porozumienia</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zmiany-kadrowe/john-may-dyrektorem-operacyjnym-deere,63126.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/36/97/073697_r0_300.jpg" alt="John May dyrektorem operacyjnym Deere " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>John May dyrektorem operacyjnym Deere </h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/rynek-bronisze-wysoka-podaz-warzyw-spod-oslon-wplywa-na-spadek-cen,170350.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/17/25/101725_r0_300.jpg" alt="Rynek Bronisze. Wysoka podaż warzyw spod osłon wpływa na spadek cen" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Rynek Bronisze. Wysoka podaż warzyw spod osłon wpływa na spadek cen</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/nowe-produkty/czekoladowe-nowosci-od-bakalland,78626.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/32/03/023203_r0_300.jpg" alt="Czekoladowe nowości od Bakalland" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Czekoladowe nowości od Bakalland</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/po-ko-pis-probuje-przeprowadzic-interwencyjny-skup-glosow-na-wsi,85134.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/45/00/094500_r0_300.jpg" alt="PO-KO: PiS próbuje przeprowadzić &quot;interwencyjny skup głosów na wsi&quot;" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>PO-KO: PiS próbuje przeprowadzić "interwencyjny skup głosów na wsi"</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/co-dziesiaty-pacjent-przychodzi-po-porade,31476.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/50/67/005067_r0_300.jpg" alt="Co dziesiąty pacjent przychodzi po poradę" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Co dziesiąty pacjent przychodzi po poradę</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/pfron-ponad-5-7-mln-zl-na-wsparcie-osob-z-autyzmem,193807.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/42/66/144266_r0_300.jpg" alt="PFRON: ponad 5,7 mln zł na wsparcie osób z autyzmem" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>PFRON: ponad 5,7 mln zł na wsparcie osób z autyzmem</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.10.1.1','');
bmone2n.addPosition('20689.10.1.3','');
bmone2n.addPosition('20689.10.1.4','');
bmone2n.addPosition('20689.10.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:9857bfdb6010eac0c7437989dfc9d759_uri, fp_cached:yes, fp_cache:hit, rt:0.0022, mc:0 -->
</body>
</html>