<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Polska bije rekordy przeładunków kontenerów w portach morskich, ale świat ucieka - Logistyka</title>
				<meta name="description" content="Dynamicznie i niemal bez przerwy rosnący od lat polski eksport, podobnie jak import, sprawił, że w światowych rankingach plasujemy się na 19. miejscu. Tymczasem pod względem przeładunków towarów w kontenerach lokujemy się dopiero na 42. mie" />
					<link rel="canonical" href="https://logistyka.wnp.pl/polska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-ucieka,341989_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=412" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=82"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bJFLyVw0EH9HhTIklLn8LLesTH4kxuvpVGOWluC11N..a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/35/68/53/356853_r0_620.jpg" />
	<meta property="og:title" content="Polska bije rekordy przeładunków kontenerów w portach morskich, ale świat ucieka" />

	<meta property="og:description" content="Dynamicznie i niemal bez przerwy rosnący od lat polski eksport, podobnie jak import, sprawił, że w światowych rankingach plasujemy się na 19. miejscu. Tymczasem pod względem przeładunków towarów w kontenerach lokujemy się dopiero na 42. mie" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://logistyka.wnp.pl/polska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-ucieka,341989_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="logistyka" class=" logistyka">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;22&nbsp;marca&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.10.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
										<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>
										<li class="konferencje"><a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a></li>
										<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/moxy-oglasza-piaty-hotel-w-polsce,71846.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/62/74/056274_r2_300.jpg" alt="Moxy ogłasza piąty hotel w Polsce">
		</div>
				<div class="desc">
			<h3>Moxy ogłasza piąty hotel w Polsce</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/bbgk_architekci_projektuja_warszawska_dzielnice_spoleczna_to_wyjatkowy_projekt,23002.html" rel="external">
				<div class="desc">
			<h3>BBGK Architekci projektują Warszawską Dzielnicę Społeczną. To wyjątkowy projekt!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/konrad_plochocki_przez_7_lat_deweloperzy_sprzedali_ok_0_5_mln_mieszkan_i_nie_zanotowano_ani_jednego_problemu,17926.html" rel="external">
				<div class="desc">
			<h3>Dodatkowe ubezpieczenie inwestycji mieszkaniowej nie ma sensu, a podniesie ceny</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/handlowy-czwartek-ograniczenie-marek-wlasnych-raczej-bez-pozytywnej-reakcji-konsumentow,169483.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/08/40/100840_r2_300.jpg" alt="Handlowy czwartek: Ograniczenie marek własnych raczej bez pozytywnej reakcji konsumentów">
		</div>
				<div class="desc">
			<h3>Handlowy czwartek: Ograniczenie marek własnych raczej bez pozytywnej reakcji konsumentów</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zuzanna-i-antoni-najpopularniejszymi-imionami-w-polsce-w-czolowce-tez-julia-maja-zofia-jakub-jan-i-szymon,123090.html" rel="external">
				<div class="desc">
			<h3>Zuzanna i Antoni najpopularniejsze. Takie imiona wybierają Polacy</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/inwestor-piotra-i-pawla-oraz-bac-polu-z-12-mln-zl-straty-za-2018-r,78050.html" rel="external">
				<div class="desc">
			<h3>Inwestor Piotra i Pawła oraz Bać-Polu z 12 mln zł straty za 2018 r.</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:00</b> <a href="https://energetyka.wnp.pl/takom-daje-przyklad-sprawnej-sukcesji-w-firmie-rodzinnej,341881_1_0_0.html">Wykształcenie ma po dziadku i ojcu. Teraz przejmuje rodzinną firmę</a></li>
															<li><b>Cz 20:24</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/dwa-lata-bez-podatku-od-nieruchomosci-za-ekologiczne-ogrzewania,123125.html">Dwa lata bez podatku od nieruchomości za ekologiczne ogrzewania</a></li>
															<li><b>Cz 19:52</b> <a href="https://energetyka.wnp.pl/pge-zbuduje-kolejne-stacje-ladowania-elektrykow-takze-w-uzdrowiskach,342296_1_0_0.html">Nowe stacje ładowania na mapie Polski. Sprawdź, gdzie powstaną</a></li>
															<li><b>Cz 17:52</b> <a href="https://energetyka.wnp.pl/jadwiga-emilewicz-polski-mix-energetyczny-potrzebuje-zmian,342291_1_0_0.html">Jadwiga Emilewicz: Polski mix energetyczny potrzebuje zmian</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/pge-rozwija-projekty-magazynow-energii-o-mocy-40-mw,342285_1_0_0.html">
									<img alt="Energetyczny czempion planuje zbudować w elektrowni coś, czego Polska jeszcze nie widziała" src="https://i.wnp.pl/d/32/10/54/321054_r0_300.jpg">
									<h3>Energetyczny czempion planuje zbudować w elektrowni coś, czego Polska jeszcze nie widziała</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/wieksze-przychody-ale-mniejszy-zysk-grupy-enea,342232_1_0_0.html">
									<img alt="Większe przychody, ale mniejszy zysk grupy Enea" src="https://i.wnp.pl/d/33/25/58/332558_r0_300.jpg">
									<h3>Większe przychody, ale mniejszy zysk grupy Enea</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/energa-szuka-miliardow-i-wymienia-kadry-karuzela-stanowisk,341968_1_0_0.html">
									<img alt="Planują Ostrołękę, szukają miliardów. Karuzela stanowisk" src="https://i.wnp.pl/d/35/70/59/357059_r0_300.jpg">
									<h3>Planują Ostrołękę, szukają miliardów. Karuzela stanowisk</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 13:56</b> <a href="https://gazownictwo.wnp.pl/pgnig-wesprze-mlodych-nafciarzy-i-gazownikow,342266_1_0_0.html">PGNiG wesprze młodych nafciarzy i gazowników</a></li>
															<li><b>Śr 10:05</b> <a href="https://gazownictwo.wnp.pl/pgnig-odbierze-ladunek-63-tys-ton-skroplonego-gazu-ziemnego-z-norwegii,342149_1_0_0.html">PGNiG odbierze kolejną dostawę gazu skroplonego od Eqiunor</a></li>
															<li><b>Wt 16:46</b> <a href="https://gazownictwo.wnp.pl/mostostal-zabrze-wykonawca-inwestycji-air-liquide,342089_1_0_0.html">Przemysłowy potentat rusza z inwestycją. Wykona ją Mostostal Zabrze</a></li>
															<li><b>Wt 13:22</b> <a href="https://gazownictwo.wnp.pl/pgnig-z-lotosem-tankuja-statki,342081_1_0_0.html">Historyczne tankowanie w Trójmieście</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/to-juz-pewne-w-gdansku-powstanie-plywajacy-terminal-gazowy,342197_1_0_0.html">
									<img alt="To już pewne. W Gdańsku powstanie pływający terminal gazowy" src="https://i.wnp.pl/d/35/70/60/357060_r0_300.jpg">
									<h3>To już pewne. W Gdańsku powstanie pływający terminal gazowy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/metan-w-kopalniach-umiemy-juz-i-chcemy-wzmocnic-bezpieczenstwo-gornikow-mowi-prezes-pgnig-piotr-wozniak,342084_1_0_0.html">
									<img alt="Po katastrofach w kopalniach postanowił, że trzeba &quot;odessać&quot; metan z pokładów węgla. &quot;Teraz już to umiemy&quot;" src="https://i.wnp.pl/d/35/69/39/356939_r0_300.jpg">
									<h3>Po katastrofach w kopalniach postanowił, że trzeba "odessać" metan z pokładów węgla. "Teraz już to umiemy"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/robert-perkowski-byly-burmistrz-zabek-wiceprezesem-pgnig,342116_1_0_0.html">
									<img alt="Były burmistrz Ząbek wiceprezesem PGNiG" src="https://i.wnp.pl/d/35/69/71/356971_r0_300.jpg">
									<h3>Były burmistrz Ząbek wiceprezesem PGNiG</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 16:37</b> <a href="https://gornictwo.wnp.pl/spolki-bumechu-podpisaly-umowy-z-jsw-i-pgg,342280_1_0_0.html">Spółki Bumechu podpisały umowy z JSW i PGG</a></li>
															<li><b>Cz 16:30</b> <a href="https://gornictwo.wnp.pl/umowa-kghm-z-china-minmetals-za-niemal-4-mld-dol-wchodzi-w-zycie,342275_1_0_0.html">Wielomiliardowa umowa KGHM z Chinami wchodzi w życie</a></li>
															<li><b>Cz 15:50</b> <a href="https://gornictwo.wnp.pl/krzysztof-tchorzewski-czeka-nas-przelom-w-funkcjonowaniu-przedsiebiorstw-energetycznych,342278_1_0_0.html">Krzysztof Tchórzewski: Czeka nas przełom w funkcjonowaniu przedsiębiorstw energetycznych</a></li>
															<li><b>Cz 15:40</b> <a href="https://gornictwo.wnp.pl/walne-zgromadzenie-jastrzebskiej-spolki-weglowej-przerwane-do-3-kwietnia,342277_1_0_0.html">Przerwano walne zgromadzenie Jastrzębskiej Spółki Węglowej</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/weglokoks-szuka-prezesa-i-wiceprezesow,342252_1_0_0.html">
									<img alt="Węglokoks szuka prezesa i wiceprezesów" src="https://i.wnp.pl/d/34/06/83/340683_r0_300.jpg">
									<h3>Węglokoks szuka prezesa i wiceprezesów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jsw-koksownia-przyjazn-wyprodukowala-ponad-74-miliony-ton-koksu-i-nie-zwalnia,342226_1_0_0.html">
									<img alt="Już od 32 lat „jadą z tym koksem”" src="https://i.wnp.pl/d/33/36/40/333640_r0_300.jpg">
									<h3>Już od 32 lat „jadą z tym koksem”</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/do-2027-roku-w-polsce-powstanie-nowa-kopalnia-wegla-kamiennego,341998_1_0_0.html">
									<img alt="W Polsce powstanie nowa kopalnia węgla, deklaruje minister" src="https://i.wnp.pl/d/35/68/71/356871_r0_300.jpg">
									<h3>W Polsce powstanie nowa kopalnia węgla, deklaruje minister</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 16:30</b> <a href="https://hutnictwo.wnp.pl/umowa-kghm-z-china-minmetals-za-niemal-4-mld-dol-wchodzi-w-zycie,342275_1_0_0.html">Wielomiliardowa umowa KGHM z Chinami wchodzi w życie</a></li>
															<li><b>Cz 11:04</b> <a href="https://hutnictwo.wnp.pl/w-hsw-testy-wiezy-borsuka-i-rosomaka-na-najwyzszym-szczeblu,342251_1_0_0.html">W HSW testy wieży Borsuka i Rosomaka na najwyższym szczeblu</a></li>
															<li><b>Cz 08:31</b> <a href="https://hutnictwo.wnp.pl/ceny-miedzi-rosna-przez-slabszego-dolara,342235_1_0_0.html">Ceny miedzi rosną przez słabszego dolara</a></li>
															<li><b>Cz 07:20</b> <a href="https://hutnictwo.wnp.pl/jsw-koksownia-przyjazn-wyprodukowala-ponad-74-miliony-ton-koksu-i-nie-zwalnia,342226_1_0_0.html">Już od 32 lat „jadą z tym koksem”</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-najdrozszy-od-ponad-roku-kurs-napedza-mozliwa-zmiana-w-podatku-miedziowym,342265_1_0_0.html">
									<img alt="KGHM najdroższy od ponad roku, a to jeszcze nie koniec. To &quot;akcja wyborcza&quot;?" src="https://i.wnp.pl/d/31/89/85/318985_r0_300.jpg">
									<h3>KGHM najdroższy od ponad roku, a to jeszcze nie koniec. To "akcja wyborcza"?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-liderem-dzieki-projektowi-poslow-pis,342112_1_0_0.html">
									<img alt="KGHM liderem dzięki nowemu pomysłowi posłów PiS" src="https://i.wnp.pl/d/31/99/97/319997_r0_300.jpg">
									<h3>KGHM liderem dzięki nowemu pomysłowi posłów PiS</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/cmc-zawiercie-zbuduje-trzecia-walcownie,341976_1_0_0.html">
									<img alt="CMC Zawiercie zbuduje trzecią walcownię" src="https://i.wnp.pl/d/30/27/60/302760_r0_300.jpg">
									<h3>CMC Zawiercie zbuduje trzecią walcownię</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:00</b> <a href="https://nafta.wnp.pl/takom-daje-przyklad-sprawnej-sukcesji-w-firmie-rodzinnej,341881_1_0_0.html">Wykształcenie ma po dziadku i ojcu. Teraz przejmuje rodzinną firmę</a></li>
															<li><b>Cz 11:13</b> <a href="https://nafta.wnp.pl/zarzad-orlenu-w-2018-r-zarobil-ponad-4-7-mln-zl,342253_1_0_0.html">Wynagrodzenie zarządu Orlenu spadło o blisko 2 mln zł</a></li>
															<li><b>Cz 10:31</b> <a href="https://nafta.wnp.pl/orlen-chce-stawiac-wiatraki-na-baltyku,342247_1_0_0.html">Orlen chce stawiać wiatraki na Bałtyku</a></li>
															<li><b>Cz 08:26</b> <a href="https://nafta.wnp.pl/ropa-w-usa-juz-powyzej-60-dolarow,342234_1_0_0.html">Ropa w USA już powyżej 60 dolarów</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-z-wyzszym-zyskiem-niz-sadzono-ale-bylo-juz-lepiej,342241_1_0_0.html">
									<img alt="Największa polska firma pokazała wyniki. Rekordu nie było" src="https://i.wnp.pl/d/33/69/26/336926_r0_300.jpg">
									<h3>Największa polska firma pokazała wyniki. Rekordu nie było</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/koniec-lukoila-w-polsce,342188_1_0_0.html">
									<img alt="Znana rosyjska marka zniknie z Polski" src="https://i.wnp.pl/d/35/70/49/357049_r0_300.jpg">
									<h3>Znana rosyjska marka zniknie z Polski</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/takiej-dywidendy-w-orlenie-jeszcze-nie-bylo,342184_1_0_0.html">
									<img alt="Tego w Orlenie jeszcze było. Mamy rekord wszech czasów " src="https://i.wnp.pl/d/35/45/75/354575_r0_300.jpg">
									<h3>Tego w Orlenie jeszcze było. Mamy rekord wszech czasów </h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 16:33</b> <a href="https://chemia.wnp.pl/niemiecki-koncern-chemiczny-lanxess-zwieksza-moce-produkcyjne,342270_1_0_0.html">Niemiecki koncern chemiczny zwiększa moce produkcyjne</a></li>
															<li><b>Cz 11:28</b> <a href="https://chemia.wnp.pl/wielu-rannych-po-silnej-eksplozji-w-chinskich-zakladach-chemicznych,342254_1_0_0.html">Wielu rannych po silnej eksplozji w chińskich zakładach chemicznych</a></li>
															<li><b>Cz 09:54</b> <a href="https://chemia.wnp.pl/zmiany-w-zarzadzie-pfleiderer-group,342242_1_0_0.html">Poważne przetasowania w zarządzie czołowego producenta paneli</a></li>
															<li><b>Cz 07:05</b> <a href="https://chemia.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,342227_1_0_0.html">Po kilkudniowych spadkach, ceny pozwoleń na emisję CO2 zaliczyły spory wzrost</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/azoty-i-police-o-finansowaniu-polimerow-police,342309_1_0_0.html">
									<img alt="Pytania o wartą ponad 6,5 mld zł mega inwestycję" src="https://i.wnp.pl/d/32/39/10/323910_r0_300.jpg">
									<h3>Pytania o wartą ponad 6,5 mld zł mega inwestycję</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/rumunska-spolka-ciechu-zwolni-co-szostego-pracownika,342195_1_0_0.html">
									<img alt="Ciech ma znów problemy w Rumunii. Szykują się zwolnienia grupowe" src="https://i.wnp.pl/d/35/70/57/357057_r0_300.jpg">
									<h3>Ciech ma znów problemy w Rumunii. Szykują się zwolnienia grupowe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/prezes-grupy-azoty-entuzjastycznie-o-najwiekszej-polskiej-inwestycji-chemicznej,342151_1_0_0.html">
									<img alt="Prezes Azotów chwali się planowaną inwestycją za ponad 6,5 mld zł" src="https://i.wnp.pl/d/30/37/08/303708_r0_300.jpg">
									<h3>Prezes Azotów chwali się planowaną inwestycją za ponad 6,5 mld zł</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 12:32</b> <a href="https://www.wnp.pl/przemysl-odziezowy/zwrocenie-noszonej-odziezy-jako-nieuzywanej-bedzie-trudniejsze,342259_1_0_0.html">Zwrócenie noszonej odzieży jako nieużywanej będzie trudniejsze</a></li>
															<li><b>Cz 19:44</b> <a href="https://www.wnp.pl/przemysl-odziezowy/przechwycono-transport-podrabianych-damskich-torebek,341839_1_0_0.html">Przechwycono transport podrabianych damskich torebek</a></li>
															<li><b>Śr 12:40</b> <a href="https://www.wnp.pl/przemysl-odziezowy/answear-com-w-magazynie-7r-park-krakow,341686_1_0_0.html">Duży najemca w 7R Park Kraków</a></li>
															<li><b>Wt 12:40</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wiecej-polskiej-mody-w-europie-z-rozbudowanego-magazynu-lpp-w-segro-logistics-park-strykow,341598_1_0_0.html">LPP znacząco powiększa swoje centrum dystrybucyjne</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/levi-s-wchodzi-na-gielde-po-raz-drugi,342303_1_0_0.html">
									<img alt="Dżinsy rządzą na Wall Street " src="https://i.wnp.pl/d/35/71/34/357134_r0_300.jpg">
									<h3>Dżinsy rządzą na Wall Street </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/new-look-zamyka-wszystkie-sklepy-w-polsce,342128_1_0_0.html">
									<img alt="Brytyjska firma zamyka wszystkie sklepy w Polsce" src="https://i.wnp.pl/d/35/69/84/356984_r0_300.jpg">
									<h3>Brytyjska firma zamyka wszystkie sklepy w Polsce</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/grupa-vrg-celem-rozwoj-i-kontynuacja-wzrostu,342068_1_0_0.html">
									<img alt="Vistula prze do przodu. Świetne wyniki" src="https://i.wnp.pl/d/34/38/20/343820_r0_300.jpg">
									<h3>Vistula prze do przodu. Świetne wyniki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ambitne-plany-ccc-na-2019-rok,341837_1_0_0.html">
									<img alt="Ambitne plany CCC na 2019 rok" src="https://i.wnp.pl/d/35/67/21/356721_r0_300.jpg">
									<h3>Ambitne plany CCC na 2019 rok</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 22:43</b> <a href="https://budownictwo.wnp.pl/instal-krakow-z-rekordowym-zyskiem,342311_1_0_0.html">Instal Kraków z rekordowym zyskiem</a></li>
															<li><b>Cz 22:25</b> <a href="https://budownictwo.wnp.pl/azoty-i-police-o-finansowaniu-polimerow-police,342309_1_0_0.html">Pytania o wartą ponad 6,5 mld zł mega inwestycję</a></li>
															<li><b>Cz 21:33</b> <a href="https://budownictwo.wnp.pl/nowelizacja-prawa-budowlanego-bez-poprawek-senatu,342308_1_0_0.html">Nowelizacja Prawa budowlanego bez poprawek Senatu</a></li>
															<li><b>Cz 21:06</b> <a href="https://budownictwo.wnp.pl/runela-czesc-budynku-starej-fabryki-porcelany-w-walbrzychu,342306_1_0_0.html">Runęła część budynku starej fabryki porcelany w Wałbrzychu</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/strabag-zwiekszy-w-2019-roku-przychody-i-zatrudnienie,342233_1_0_0.html">
									<img alt="Portfel wart 7 mld zł i 5 tys. pracowników. Budowlany koncern zdradza swoje plany" src="https://i.wnp.pl/d/35/70/86/357086_r0_300.jpg">
									<h3>Portfel wart 7 mld zł i 5 tys. pracowników. Budowlany koncern zdradza swoje plany</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/kwiecinski-w-i-kwartale-wzrost-produkcji-budowlano-montazowej-o-co-najmniej-11-proc,342292_1_0_0.html">
									<img alt="Kwieciński: W I kwartale wzrost produkcji budowlano-montażowej o co najmniej 11 proc." src="https://i.wnp.pl/d/35/71/24/357124_r0_300.jpg">
									<h3>Kwieciński: W I kwartale wzrost produkcji budowlano-montażowej o co najmniej 11 proc.</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/energa-szuka-miliardow-i-wymienia-kadry-karuzela-stanowisk,341968_1_0_0.html">
									<img alt="Planują Ostrołękę, szukają miliardów. Karuzela stanowisk" src="https://i.wnp.pl/d/35/70/59/357059_r0_300.jpg">
									<h3>Planują Ostrołękę, szukają miliardów. Karuzela stanowisk</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 22:53</b> <a href="https://www.wnp.pl/tech/beda-zmiany-w-dzialaniu-allegro-przedmioty-wystawimy-szybciej-i-latwiej,342312_1_0_0.html">Będą zmiany w działaniu Allegro. Przedmioty wystawimy szybciej i łatwiej</a></li>
															<li><b>Cz 19:35</b> <a href="https://www.wnp.pl/tech/protest-wikipedii-przeciwko-unijnej-reformie-prawa-autorskiego,342301_1_0_0.html">Wikipedia przestała działać w czterech krajach </a></li>
															<li><b>Cz 19:02</b> <a href="https://www.wnp.pl/tech/kolejne-problemy-facebooka-pracownicy-mogli-miec-dostep-do-setek-milionow-hasel,342298_1_0_0.html">Kolejne problemy Facebooka. Pracownicy mogli mieć dostęp do setek milionów haseł </a></li>
															<li><b>Cz 16:56</b> <a href="https://www.wnp.pl/tech/cyfrowy-polsat-niepokojace-perspektywy-na-kolejne-kwartaly,342274_1_0_0.html">Niepokojące perspektywy przed telekomunikacyjnym imperium Zygmunta Solorza</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/takom-daje-przyklad-sprawnej-sukcesji-w-firmie-rodzinnej,341881_1_0_0.html">
									<img alt="Wykształcenie ma po dziadku i ojcu. Teraz przejmuje rodzinną firmę" src="https://i.wnp.pl/d/35/67/48/356748_r0_300.jpg">
									<h3>Wykształcenie ma po dziadku i ojcu. Teraz przejmuje rodzinną firmę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/huawei-sztuczna-inteligencja-jest-blizej-polakow-niz-im-sie-wydaje,342268_1_0_0.html">
									<img alt="Sztuczna inteligencja jest bliżej Polaków, niż im się wydaje" src="https://i.wnp.pl/d/31/71/33/317133_r0_300.jpg">
									<h3>Sztuczna inteligencja jest bliżej Polaków, niż im się wydaje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/przemysl-4-0-pomaga-niemcom-zwalczac-kryzys-demograficzny,342261_1_0_0.html">
									<img alt="Niemcy mają nowy sposób na kryzys demograficzny, a Polska głównie zaległości" src="https://i.wnp.pl/d/30/43/05/304305_r0_300.jpg">
									<h3>Niemcy mają nowy sposób na kryzys demograficzny, a Polska głównie zaległości</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 20:08</b> <a href="https://www.wnp.pl/przemysl-obronny/bundestag-przedluzyl-o-rok-mandat-sil-niemieckich-w-afganistanie,342302_1_0_0.html">Bundestag zdecydował o losach niemieckich żołnierzy w Afganistanie</a></li>
															<li><b>Cz 16:14</b> <a href="https://www.wnp.pl/przemysl-obronny/kreml-wyslanie-bombowcow-usa-do-europy-zwieksza-napiecie,342282_1_0_0.html">Kreml: wysłanie bombowców USA do Europy zwiększa napięcie</a></li>
															<li><b>Cz 11:04</b> <a href="https://www.wnp.pl/przemysl-obronny/w-hsw-testy-wiezy-borsuka-i-rosomaka-na-najwyzszym-szczeblu,342251_1_0_0.html">W HSW testy wieży Borsuka i Rosomaka na najwyższym szczeblu</a></li>
															<li><b>Cz 10:41</b> <a href="https://www.wnp.pl/przemysl-obronny/niemiecka-pomoc-rozwojowa-nie-powstrzyma-rosyjskich-czolgow,342248_1_0_0.html">"Niemiecka pomoc rozwojowa nie powstrzyma rosyjskich czołgów"</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/orp-slazak-nie-wejdzie-w-marcu-do-sluzby,342157_1_0_0.html">
									<img alt="ORP Ślązak. Szampana otwarto przedwcześnie" src="https://i.wnp.pl/d/35/70/20/357020_r0_300.jpg">
									<h3>ORP Ślązak. Szampana otwarto przedwcześnie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/fort-trump-w-polsce-co-zdecyduje-nasz-najdrozszy-sojusznik,341990_1_0_0.html">
									<img alt="Kiedyś miliardy płynęły z USA do Polski, teraz jest na odwrót. To nasz najdroższy sojusznik" src="https://i.wnp.pl/d/35/68/64/356864_r0_300.jpg">
									<h3>Kiedyś miliardy płynęły z USA do Polski, teraz jest na odwrót. To nasz najdroższy sojusznik</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/izraelczycy-maja-propozycje-dla-polskiej-armii-oferta-jak-z-bajki,341803_1_0_0.html">
									<img alt="Izraelczycy mają propozycję dla polskiej armii. Oferta jak z bajki?" src="https://i.wnp.pl/d/35/66/93/356693_r0_300.jpg">
									<h3>Izraelczycy mają propozycję dla polskiej armii. Oferta jak z bajki?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/kolejne-porozumienie-o-wspolpracy-hsw-i-raytheona,341807_1_0_0.html">
									<img alt="Kolejny krok do budowy w Polsce wyrzutni dla Patriotów" src="https://i.wnp.pl/d/35/66/94/356694_r0_300.jpg">
									<h3>Kolejny krok do budowy w Polsce wyrzutni dla Patriotów</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10 active">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
									</li>
							<li class="c11">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 19:59</b> <a href="https://motoryzacja.wnp.pl/slabszy-rok-british-automotive-holdings,342300_1_0_0.html">Sprzedaż Jaguarów i Land Roverów nie dała zarobić polskiej firmie</a></li>
															<li><b>Cz 19:52</b> <a href="https://motoryzacja.wnp.pl/pge-zbuduje-kolejne-stacje-ladowania-elektrykow-takze-w-uzdrowiskach,342296_1_0_0.html">Nowe stacje ładowania na mapie Polski. Sprawdź, gdzie powstaną</a></li>
															<li><b>Cz 17:24</b> <a href="https://motoryzacja.wnp.pl/transfer-pracownikow-opla-do-francuskiej-firmy-inzynieryjnej-zaakceptowany,342288_1_0_0.html">Co z transferem pracowników Opla do francuskiej firmy inżynieryjnej? Są pierwsze decyzje</a></li>
															<li><b>Cz 10:19</b> <a href="https://motoryzacja.wnp.pl/volvo-prognozuje-duzy-wzrost-zainteresowania-hybrydami-plug-in,342245_1_0_0.html">Według Volvo przyszłością są hybrydy plug-in</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/rada-nadzorcza-grupy-vw-omowi-plany-redukcji-kosztow,342305_1_0_0.html">
									<img alt="Groźba strajku w Volkswagenie. Firma może zostać sparaliżowana na miesiąc" src="https://i.wnp.pl/d/35/71/38/357138_r0_300.jpg">
									<h3>Groźba strajku w Volkswagenie. Firma może zostać sparaliżowana na miesiąc</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/dwutlenek-wegla-najwiekszym-wyzwaniem-dla-bmw,342211_1_0_0.html">
									<img alt="Dwutlenek węgla największym wyzwaniem dla BMW" src="https://i.wnp.pl/d/30/91/11/309111_r0_300.jpg">
									<h3>Dwutlenek węgla największym wyzwaniem dla BMW</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/nowinki-technologiczne-sprzyjaja-nowym-dostawcom-mowi-dyrektor-w-varroc-lighting-systems,341826_1_0_0.html">
									<img alt="Mają fabryki na całym świecie, teraz ruszają z produkcją w Polsce. &quot;Osiągamy dwucyfrowe wzrosty&quot;" src="https://i.wnp.pl/d/35/67/12/356712_r0_300.jpg">
									<h3>Mają fabryki na całym świecie, teraz ruszają z produkcją w Polsce. "Osiągamy dwucyfrowe wzrosty"</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:02</b> <a href="https://finanse.wnp.pl/strabag-zwiekszy-w-2019-roku-przychody-i-zatrudnienie,342233_1_0_0.html">Portfel wart 7 mld zł i 5 tys. pracowników. Budowlany koncern zdradza swoje plany</a></li>
															<li><b>06:01</b> <a href="https://finanse.wnp.pl/polska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-ucieka,341989_1_0_0.html">Bijemy rekordy, ale pozostaje niedosyt. Potencjał jest o wiele większy</a></li>
															<li><b>Cz 23:20</b> <a href="https://finanse.wnp.pl/na-wall-street-wzrosty-dow-jones-zyskal-najmocniej-od-miesiaca,342313_1_0_0.html">Na Wall Street wzrosty. Dow Jones zyskał najmocniej od miesiąca</a></li>
															<li><b>Cz 22:43</b> <a href="https://finanse.wnp.pl/instal-krakow-z-rekordowym-zyskiem,342311_1_0_0.html">Instal Kraków z rekordowym zyskiem</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/trudne-negocjacje-w-brukseli-na-stole-dwie-daty-brexitu,342314_1_0_0.html">
									<img alt="Trudne negocjacje w Brukseli. Na stole dwie daty brexitu" src="https://i.wnp.pl/d/35/71/48/357148_r0_300.jpg">
									<h3>Trudne negocjacje w Brukseli. Na stole dwie daty brexitu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/czy-umowy-handlowe-zawierane-przez-ue-przynosza-realne-korzysci,342256_1_0_0.html">
									<img alt="600 euro rocznie dla każdego i miliony miejsc pracy" src="https://i.wnp.pl/d/33/67/47/336747_r0_300.jpg">
									<h3>600 euro rocznie dla każdego i miliony miejsc pracy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/kuriozalne-i-niespotykane-koszty-spadna-na-29-mln-polakow,342177_1_0_0.html">
									<img alt="&quot;Kuriozalne i niespotykane koszty&quot; spadną na 29 mln Polaków. Prezes Deutsche Banku przestrzega" src="https://i.wnp.pl/d/34/16/68/341668_r0_300.jpg">
									<h3>"Kuriozalne i niespotykane koszty" spadną na 29 mln Polaków. Prezes Deutsche Banku przestrzega</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:02</b> <a href="https://praca.wnp.pl/strabag-zwiekszy-w-2019-roku-przychody-i-zatrudnienie,342233_1_0_0.html">Portfel wart 7 mld zł i 5 tys. pracowników. Budowlany koncern zdradza swoje plany</a></li>
															<li><b>Cz 22:26</b> <a href="https://praca.wnp.pl/piotr-palka-zawieszony-w-funkcji-czlonka-zarzadu-tvp,342310_1_0_0.html">Zarząd TVP dwuosobowy. Piotr Pałka zawieszony</a></li>
															<li><b>Cz 20:47</b> <a href="https://praca.wnp.pl/rada-nadzorcza-grupy-vw-omowi-plany-redukcji-kosztow,342305_1_0_0.html">Groźba strajku w Volkswagenie. Firma może zostać sparaliżowana na miesiąc</a></li>
															<li><b>Cz 18:07</b> <a href="https://praca.wnp.pl/kwiecinski-w-i-kwartale-wzrost-produkcji-budowlano-montazowej-o-co-najmniej-11-proc,342292_1_0_0.html">Kwieciński: W I kwartale wzrost produkcji budowlano-montażowej o co najmniej 11 proc.</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/takom-daje-przyklad-sprawnej-sukcesji-w-firmie-rodzinnej,341881_1_0_0.html">
									<img alt="Wykształcenie ma po dziadku i ojcu. Teraz przejmuje rodzinną firmę" src="https://i.wnp.pl/d/35/67/48/356748_r0_300.jpg">
									<h3>Wykształcenie ma po dziadku i ojcu. Teraz przejmuje rodzinną firmę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/prawo-pracy/nie-bedzie-nowelizacji-kodeksu-pracy-nie-mamy-na-to-czasu-mowi-minister-stanislaw-szwed,62428.html">
									<img alt="Nie będzie nowelizacji Kodeksu Pracy. Nie mamy na to czasu!" src="https://i.wnp.pl/d/35/70/91/357091_r0_300.jpg">
									<h3>Nie będzie nowelizacji Kodeksu Pracy. Nie mamy na to czasu!</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/brak-rak-do-pracy-najwieksza-bariera-dla-inwestycji-w-polsce,62376.html">
									<img alt="Brak rąk do pracy największą barierą dla inwestycji " src="https://i.wnp.pl/d/35/70/28/357028_r0_300.jpg">
									<h3>Brak rąk do pracy największą barierą dla inwestycji </h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 19:21</b> <a href="https://www.wnp.pl/rynki-zagraniczne/donald-trump-nadszedl-czas-by-uznac-ze-wzgorza-golan-naleza-do-izraela,342299_1_0_0.html">Donald Trump: Nadszedł czas, by uznać, że Wzgórza Golan należą do Izraela </a></li>
															<li><b>Cz 13:02</b> <a href="https://www.wnp.pl/rynki-zagraniczne/przemysl-4-0-pomaga-niemcom-zwalczac-kryzys-demograficzny,342261_1_0_0.html">Niemcy mają nowy sposób na kryzys demograficzny, a Polska głównie zaległości</a></li>
															<li><b>Śr 18:24</b> <a href="https://www.wnp.pl/rynki-zagraniczne/polskie-firmy-moga-zarobic-na-chinsko-amerykanskiej-wojnie-celnej,342198_1_0_0.html">Polskie firmy mogą zarobić na chińsko-amerykańskiej wojnie celnej</a></li>
															<li><b>Śr 17:43</b> <a href="https://www.wnp.pl/rynki-zagraniczne/rumunska-spolka-ciechu-zwolni-co-szostego-pracownika,342195_1_0_0.html">Ciech ma znów problemy w Rumunii. Szykują się zwolnienia grupowe</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/trudne-negocjacje-w-brukseli-na-stole-dwie-daty-brexitu,342314_1_0_0.html">
									<img alt="Trudne negocjacje w Brukseli. Na stole dwie daty brexitu" src="https://i.wnp.pl/d/35/71/48/357148_r0_300.jpg">
									<h3>Trudne negocjacje w Brukseli. Na stole dwie daty brexitu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/czy-umowy-handlowe-zawierane-przez-ue-przynosza-realne-korzysci,342256_1_0_0.html">
									<img alt="600 euro rocznie dla każdego i miliony miejsc pracy" src="https://i.wnp.pl/d/33/67/47/336747_r0_300.jpg">
									<h3>600 euro rocznie dla każdego i miliony miejsc pracy</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/zdrowa-i-wysokiej-jakosci-chinscy-konsumenci-zywnosci-zmieniaja-nawyki,342159_1_0_0.html">
									<img alt="Byle czym Chińczyka nie nakarmisz" src="https://i.wnp.pl/d/30/29/28/302928_r0_300.jpg">
									<h3>Byle czym Chińczyka nie nakarmisz</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-9-wielkie-zmiany-dla-inwestorow-w-chinach,342006_1_0_0.html">
									<img alt="Chiny szykują przełom. Znowu uciekną światu?" src="https://i.wnp.pl/d/33/97/48/339748_r0_300.jpg">
									<h3>Chiny szykują przełom. Znowu uciekną światu?</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
						
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="PKP PLK" href="http://www.wnp.pl/tematy/pkp-plk,3573.html">PKP PLK</a></h3>
				</div>
							<div class="one">
					<h3><a title="Transport kolejowy" href="http://budownictwo.wnp.pl/inwestycje_kolejowe/">Transport kolejowy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Infrastruktura drogowa" href="http://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">Infrastruktura drogowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Drony" href="http://www.wnp.pl/tematy/drony,18634.html">Drony</a></h3>
				</div>
							<div class="one">
					<h3><a title="Magazyny" href="http://www.wnp.pl/tematy/magazyny,2880.html">Magazyny</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				<div id="premiumajax">
	<div class="box-45 bgSilver">
		<div class="one">
			<ul>
				<li><a href="https://www.wnp.pl/strefa-premium/"><img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium2.png" alt="Strefa premium" width="135"></a></li>
			</ul>
		</div>
	</div>
</div>


				

				<div class="col-x3">
															
<div class="article">
	<h1>Polska bije rekordy przeładunków kontenerów w portach morskich, ale świat ucieka</h1>
</div>

<div class="tabs art">
	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
							</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->
			
			
			<div class="from">
								Autor: <b class="upper">Piotr Stefaniak</b>				<br>
				<small>22-03-2019 06:01&nbsp;|&nbsp;&nbsp;aktualizacja: 22-03-2019 06:16</small>
			</div>
			

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/68/53/356853_r0_620.jpg" width="605" height="403" alt="Polska bije rekordy przeładunków kontenerów w portach morskich, ale świat ucieka" title="Przewozy w kontenerach wykazują najwyższą dynamikę wzrostu na świecie spośród wszystkich towarówFot. DCT" />

										<div class="desc">
						<p>Przewozy w kontenerach wykazują najwyższą dynamikę wzrostu na świecie spośród wszystkich towarów</p>						<small>Fot. DCT</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flogistyka.wnp.pl%2Fpolska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-ucieka%2C341989_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Flogistyka.wnp.pl%2Fpolska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-ucieka%2C341989_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Flogistyka.wnp.pl%2Fpolska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-ucieka%2C341989_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Flogistyka.wnp.pl%2Fpolska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-ucieka%2C341989_1_0_0.html&title=Polska+bije+rekordy+prze%C5%82adunk%C3%B3w+kontener%C3%B3w+w+portach+morskich%2C+ale+%C5%9Bwiat+ucieka&desc=Dynamicznie+i+niemal+bez+przerwy+rosn%C4%85cy+od+lat+polski+eksport%2C+podobnie+jak+import%2C+sprawi%C5%82%2C+%C5%BCe+w+%C5%9Bwiatowych+rankingach+plasujemy+si%C4%99+na+19.+miejscu.+Tymczasem+pod+wzgl%C4%99dem+prze%C5%82adunk%C3%B3w+towar%C3%B3w+w+kontenerach+lokujemy+si%C4%99+dopiero+na+42.+miejscu.+W+poprawie+naszej+pozycji+w+tym+rankingu+nie+chodzi+wy%C5%82%C4%85cznie+o+splendor%2C+lecz+o+wymierne+korzy%C5%9Bci+dla+region%C3%B3w+nadmorskich+i+ca%C5%82ego+kraju.+Tylko+terminal+morski+DCT+w+Gda%C5%84sku+wni%C3%B3s%C5%82+w+2018+roku+ze+swej+pracy%2C+podatk%C3%B3w+i+ce%C5%82+do+bud%C5%BCetu+pa%C5%84stwa+4+proc.+%C5%82%C4%85cznych+jego+przychod%C3%B3w.+Ca%C5%82kiem+realne+jest%2C+%C5%BCe+w+ci%C4%85gu+kilku+lat+prze%C5%82adunki+drobnicy+w+Polsce+mog%C4%85+wzrosn%C4%85%C4%87+o+50-60+proc.+Czy+mog%C4%85+wi%C4%99cej%3F" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flogistyka.wnp.pl%2Fpolska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-ucieka%2C341989_1_0_0.html&title=Polska+bije+rekordy+prze%C5%82adunk%C3%B3w+kontener%C3%B3w+w+portach+morskich%2C+ale+%C5%9Bwiat+ucieka&summary=Dynamicznie+i+niemal+bez+przerwy+rosn%C4%85cy+od+lat+polski+eksport%2C+podobnie+jak+import%2C+sprawi%C5%82%2C+%C5%BCe+w+%C5%9Bwiatowych+rankingach+plasujemy+si%C4%99+na+19.+miejscu.+Tymczasem+pod+wzgl%C4%99dem+prze%C5%82adunk%C3%B3w+towar%C3%B3w+w+kontenerach+lokujemy+si%C4%99+dopiero+na+42.+miejscu.+W+poprawie+naszej+pozycji+w+tym+rankingu+nie+chodzi+wy%C5%82%C4%85cznie+o+splendor%2C+lecz+o+wymierne+korzy%C5%9Bci+dla+region%C3%B3w+nadmorskich+i+ca%C5%82ego+kraju.+Tylko+terminal+morski+DCT+w+Gda%C5%84sku+wni%C3%B3s%C5%82+w+2018+roku+ze+swej+pracy%2C+podatk%C3%B3w+i+ce%C5%82+do+bud%C5%BCetu+pa%C5%84stwa+4+proc.+%C5%82%C4%85cznych+jego+przychod%C3%B3w.+Ca%C5%82kiem+realne+jest%2C+%C5%BCe+w+ci%C4%85gu+kilku+lat+prze%C5%82adunki+drobnicy+w+Polsce+mog%C4%85+wzrosn%C4%85%C4%87+o+50-60+proc.+Czy+mog%C4%85+wi%C4%99cej%3F&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
										<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://logistyka.wnp.pl/polska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-ucieka,341989_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">

				<p class="lead">Dynamicznie i niemal bez przerwy rosnący od lat polski eksport, podobnie jak import, sprawił, że w światowych rankingach plasujemy się na 19. miejscu. Tymczasem pod względem przeładunków towarów w kontenerach lokujemy się dopiero na 42. miejscu. W poprawie naszej pozycji w tym rankingu nie chodzi wyłącznie o splendor, lecz o wymierne korzyści dla regionów nadmorskich i całego kraju. Tylko terminal morski DCT w Gdańsku wniósł w 2018 roku ze swej pracy, podatków i ceł do budżetu państwa 4 proc. łącznych jego przychodów. Całkiem realne jest, że w ciągu kilku lat przeładunki drobnicy w Polsce mogą wzrosnąć o 50-60 proc. Czy mogą więcej?</p>

													<div class="tekst">Spełnienie powyższego scenariusza zależy oczywiście od kilku przesłanek i zaistnienia pewnych zdarzeń.<br /><br />Tych zewnętrznych - jak przykładowo braku załamania światowej wymiany towarowej, pod wpływem kolejnego globalnego kryzysu lub innych wydarzeń (nasilenie wojen celnych) - ale i szeregu uwarunkowań wewnętrznych, począwszy od zwiększenia w strukturze polskiego handlu zagranicznego wymiany towarowej z krajami zamorskimi po likwidację barier dla konteneryzacji i tranzytu.<br /><br />Dziś drugi odcinek analizy o uwarunkowaniach rozwoju logistyki kontenerowej. <strong><a href="https://logistyka.wnp.pl/polska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-nam-ucieka,341645_1_0_0.html">Przeczytaj pierwszą część raportu, w której opisaliśmy sytuację na rynku morskiego transportu kontenerów.</a></strong><br /><br />Jak pisaliśmy w pierwszym odcinku, z naszych wyliczeń wynika, że Polska jest liderem na świecie pod względem najwyższego od 2000 r. tempa rozwoju przeładunków w portach morskich towarów w kontenerach. W 2018 r. wzrosło ono w Polsce dwucyfrowo i najwięcej w Europie. Czy są podstawy do twierdzenia, że ta winda nadal będzie nas wynosić?<br /><br />Niekoniecznie, jak wskazują przykłady portów, które tylko w tej dekadzie tracą na znaczeniu. Ale są też nowe zjawiska, upoważniające do rozwoju optymistycznego scenariusza zdarzeń.<br />
<h2>W dalszej części piszemy o:</h2>
<ul style="list-style-type: circle;">
<li>światowym rynku przeładunków drobnicy w kontenerach,</li>
<li>zmianach na mapie przeładunków drobnicy,</li>
<li>największych na świecie portach z terminalami kontenerowymi,</li>
<li>największych w Europie portach z terminalami kontenerowymi i miejscu polskich portów, uwarunkowaniu rozwoju polskich portów,</li>
<li>perspektywie rozwoju polskich portów.</li>
</ul></div>																	<div class="box-46 bgSilver">
	<div class="one">
		<p class="acenter"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" width="196" /></p>
		<h2 class="acenter">DALSZA CZĘŚĆ ARTYKUŁU JEST DOSTĘPNA DLA SUBSKRYBENTÓW <strong>STREFY PREMIUM</strong> PORTALU WNP.PL</h2>
		<ul class="acenter">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/portal/wnp-logowanie.html" class="button2 autocontinue">ZALOGUJ SIĘ</a></li>			<li><a data-premiumref="wnp_text_341989" rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/" class="button2 grey premiumref">WYKUP DOSTĘP</a></li>
		</ul>
		<p class="acenter">lub poznaj <strong><a href="https://www.wnp.pl/strefa-premium/informacje.html">nasze plany</a></strong> abonamentowe i wybierz odpowiedni dla siebie. Nie masz konta? <strong><a rel="nofollow" href="https://konto.ptwp.pl/portal/wnp-rejestracja.html">Kliknij i załóż konto!</a></strong></p>
	</div>
</div>
								
				
								<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
				
				
			</div>

			
						<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/transport-morski,4681.html">transport morski</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4681.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/kontenerowce,14022.html">kontenerowce</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_14022.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/konteneryzacja,28932.html">konteneryzacja</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_28932.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/porty-morskie,15631.html">porty morskie</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_15631.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/dct-gdansk,1364.html">DCT Gdańsk</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1364.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>
			
			
						
			<div class="advB marginB acenter">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- WNP belka 468x60 teksty -->
			<ins class="adsbygoogle"
			     style="display:inline-block;width:468px;height:60px"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3181834536"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			</div>
			

			
			
		
		</div>

		
		
		
	</div>

</div>

										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="341989" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_341989" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_341989'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">114.116.26.173</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="341989" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://budownictwo.wnp.pl/strabag-zwiekszy-w-2019-roku-przychody-i-zatrudnienie,342233_1_0_0.html">
					<div class="img">
						<img alt="Portfel wart 7 mld zł i 5 tys. pracowników. Budowlany koncern zdradza swoje plany" src="https://i.wnp.pl/d/35/70/86/357086_r0_300.jpg">
					</div>
					<h3>Portfel wart 7 mld zł i 5 tys. pracowników. Budowlany koncern zdradza swoje plany</h3>
				</a>
			</li>
					<li>
				<a href="https://budownictwo.wnp.pl/kwiecinski-w-i-kwartale-wzrost-produkcji-budowlano-montazowej-o-co-najmniej-11-proc,342292_1_0_0.html">
					<div class="img">
						<img alt="Kwieciński: W I kwartale wzrost produkcji budowlano-montażowej o co najmniej 11 proc." src="https://i.wnp.pl/d/35/71/24/357124_r0_300.jpg">
					</div>
					<h3>Kwieciński: W I kwartale wzrost produkcji budowlano-montażowej o co najmniej 11 proc.</h3>
				</a>
			</li>
					<li>
				<a href="https://praca.wnp.pl/takom-daje-przyklad-sprawnej-sukcesji-w-firmie-rodzinnej,341881_1_0_0.html">
					<div class="img">
						<img alt="Wykształcenie ma po dziadku i ojcu. Teraz przejmuje rodzinną firmę" src="https://i.wnp.pl/d/35/67/48/356748_r0_300.jpg">
					</div>
					<h3>Wykształcenie ma po dziadku i ojcu. Teraz przejmuje rodzinną firmę</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/trudne-negocjacje-w-brukseli-na-stole-dwie-daty-brexitu,342314_1_0_0.html">
					<div class="img">
						<img alt="Trudne negocjacje w Brukseli. Na stole dwie daty brexitu" src="https://i.wnp.pl/d/35/71/48/357148_r0_300.jpg">
					</div>
					<h3>Trudne negocjacje w Brukseli. Na stole dwie daty brexitu</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://logistyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://logistyka.wnp.pl/pkp-cargo-skorzystalo-na-dobrej-koniunkturze,342221_1_0_0.html" title="Największy w Polsce przewoźnik kolejowy skorzystał na dobrej koniunkturze">
				<div class="img">
					<img alt="Największy w Polsce przewoźnik kolejowy skorzystał na dobrej koniunkturze" src="https://i.wnp.pl/d/35/45/33/354533_r0_300.jpg">
				</div>
				<h3>Największy w Polsce przewoźnik kolejowy skorzystał na dobrej koniunkturze</h3>
			</a>
		</li>
			<li>
			<a href="https://logistyka.wnp.pl/byly-minister-transportu-rozbudowa-lotniska-w-radomiu-jest-bez-sensu,342175_1_0_0.html" title="&quot;Rozbudowa lotniska w Radomiu jest bez sensu&quot;">
				<div class="img">
					<img alt="&quot;Rozbudowa lotniska w Radomiu jest bez sensu&quot;" src="https://i.wnp.pl/d/35/70/34/357034_r0_300.jpg">
				</div>
				<h3>"Rozbudowa lotniska w Radomiu jest bez sensu"</h3>
			</a>
		</li>
			<li>
			<a href="https://logistyka.wnp.pl/w-budowlance-ten-problem-jest-naprawde-dotkliwy-narzeka-ponad-60-proc-firm,342171_1_0_0.html" title="W budowlance ten problem jest naprawdę dotkliwy. Narzeka ponad 60 proc. firm">
				<div class="img">
					<img alt="W budowlance ten problem jest naprawdę dotkliwy. Narzeka ponad 60 proc. firm" src="https://i.wnp.pl/d/35/70/33/357033_r0_300.jpg">
				</div>
				<h3>W budowlance ten problem jest naprawdę dotkliwy. Narzeka ponad 60 proc. firm</h3>
			</a>
		</li>
			<li>
			<a href="https://logistyka.wnp.pl/polska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-nam-ucieka,341645_1_0_0.html" title="Polska bije rekordy, ale świat nam ucieka">
				<div class="img">
					<img alt="Polska bije rekordy, ale świat nam ucieka" src="https://i.wnp.pl/d/35/65/49/356549_r0_300.jpg">
				</div>
				<h3>Polska bije rekordy, ale świat nam ucieka</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.10.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>06:02</i>
					</small>
																				<a title="Portfel wart 7 mld zł i 5 tys. pracowników. Budowlany koncern zdradza swoje plany" href="https://logistyka.wnp.pl/strabag-zwiekszy-w-2019-roku-przychody-i-zatrudnienie,342233_1_0_0.html">Portfel wart 7 mld zł i 5 tys. pracowników. Budowlany koncern zdradza swoje plany</a>
				</li>
							<li>
															<small>
												<i>06:01</i>
					</small>
																				<a title="Bijemy rekordy, ale pozostaje niedosyt. Potencjał jest o wiele większy" href="https://logistyka.wnp.pl/polska-bije-rekordy-przeladunkow-kontenerow-w-portach-morskich-ale-swiat-ucieka,341989_1_0_0.html">Bijemy rekordy, ale pozostaje niedosyt. Potencjał jest o wiele większy</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>17:32</i>
					</small>
																				<a title="4 tys. paczkomatów InPost do likwidacji? Wszystko w rękach sądu" href="https://logistyka.wnp.pl/4-tys-paczkomatow-inpost-do-likwidacji-wszystko-w-rekach-sadu,342281_1_0_0.html">4 tys. paczkomatów InPost do likwidacji? Wszystko w rękach sądu</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>16:02</i>
					</small>
																				<a title="Od czerwca pasażerowie będą mogli korzystać z nowych peronów w Kole" href="https://logistyka.wnp.pl/od-czerwca-pasazerowie-beda-mogli-korzystac-z-nowych-peronow-w-kole,342279_1_0_0.html">Od czerwca pasażerowie będą mogli korzystać z nowych peronów w Kole</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>15:04</i>
					</small>
																				<a title="Zatonięcia promu w Iraku. Większość ofiar to kobiety i dzieci" href="https://logistyka.wnp.pl/zatoniecia-promu-w-iraku-wiekszosc-ofiar-to-kobiety-i-dzieci,342272_1_0_0.html">Zatonięcia promu w Iraku. Większość ofiar to kobiety i dzieci</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>14:07</i>
					</small>
																				<a title="Większe przewozy, ale nie za wszelką cenę. Transportowy lider stawia na co innego" href="https://logistyka.wnp.pl/czeslaw-warsewicz-o-planach-pkp-cargo-przede-wszystkim-wieksza-wartosc-spolki,342269_1_0_0.html">Większe przewozy, ale nie za wszelką cenę. Transportowy lider stawia na co innego</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Na Mierzei Wiślanej jest bursztyn. Decyzja o wydobyciu wkrótce" href="https://logistyka.wnp.pl/na-mierzei-wislanej-jest-bursztyn-decyzja-o-wydobyciu-wkrotce,341028_1_0_0.html">Na Mierzei Wiślanej jest bursztyn. Decyzja o wydobyciu wkrótce</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Niemiecki parlament łagodzi zakaz – stare diesle mogą jeździć" href="https://logistyka.wnp.pl/niemiecki-parlament-lagodzi-zakaz-stare-diesle-moga-jezdzic,341886_1_0_0.html">Niemiecki parlament łagodzi zakaz – stare diesle mogą jeździć</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Budowlany koncern ostrzega: branży będzie bardzo trudno przeżyć kolejne lata" href="https://logistyka.wnp.pl/strabag-branzy-budowlanej-bedzie-bardzo-trudno-przezyc-kolejne-lata,341544_1_0_0.html">Budowlany koncern ostrzega: branży będzie bardzo trudno przeżyć kolejne lata</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Spółki Skarbu Państwa tracą, odkąd rządzi PiS? Sprawdziliśmy to" href="https://logistyka.wnp.pl/spolki-skarbu-panstwa-traca-odkad-rzadzi-pis-sprawdzilismy-to,341147_1_0_0.html">Spółki Skarbu Państwa tracą, odkąd rządzi PiS? Sprawdziliśmy to</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Policja skontroluje diesla" href="https://logistyka.wnp.pl/policja-skontroluje-diesla,341073_1_0_0.html">Policja skontroluje diesla</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Dlaczego diesel w Polsce jest droższy od benzyny?" href="https://logistyka.wnp.pl/dlaczego-diesel-w-polsce-jest-drozszy-od-benzyny,341621_1_0_0.html">Dlaczego diesel w Polsce jest droższy od benzyny?</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.10.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/senat-zaproponowal-poprawki-do-ustawy-dot-kolejnosci-obsadzania-mandatow-poslow-do-pe,38155.html">
                            <h3>Senat zaproponował poprawki do ustawy dot. kolejności obsadzania mandatów posłów do PE</h3>
                            <div>
                                    <img width="120" height="80" alt="Senat zaproponował poprawki do ustawy dot. kolejności obsadzania mandatów posłów do PE" src="https://i.parlamentarny.pl/i/04/92/28/049228_r0_300.jpg">
                                    <p>Poseł, który nie obejmie 52. mandatu w PE po wyborach jeśli znajdą się w nim brytyjscy...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/sondaze/koalicja-europejska-na-prowadzeniu-wiosna-wyprzedza-kukiz-15,456.html">
                            <h3>Koalicja Europejska na prowadzeniu. Wiosna wyprzedza Kukiz&#039;15</h3>
                            <div>
                                    <img width="120" height="80" alt="Koalicja Europejska na prowadzeniu. Wiosna wyprzedza Kukiz&#039;15" src="https://i.parlamentarny.pl/i/04/92/27/049227_r0_300.jpg">
                                    <p>Z wynikiem 41,82 proc. Koalicja Europejska zwyciężyłaby wybory do Parlamentu Europejskiego -...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/spot-koalicji-europejskiej-za-rzadow-po-pensje-dla-nauczycieli-wzrosly-srednio-o-44-proc,38153.html">Spot Koalicji Europejskiej: Za...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/rzady-krajow-ue-na-celowniku-rosyjskich-hakerow,38152.html">Rządy krajów UE na celowniku...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/w-piatek-wizyta-sekretarza-generalnego-rady-europy,38151.html">Sekretarz generalny Rady Europy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/morawiecki-po-rozmowach-z-may-polscy-obywatele-nie-ucierpia-z-powodu-brexitu,38150.html">Morawiecki po rozmowach z May:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/badania-opinii-i-rankingi/cbos-przybywa-polakow-zadowolonych-z-sytuacji-w-kraju,38149.html">Wśród Polaków coraz więcej...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/byly-prezydent-brazylii-michel-temer-aresztowany,38148.html">Były prezydent Brazylii Michel...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/patryk-jaki-ostro-krytykuje-roberta-biedronia-po-wpisie-z-okazji-dnia-zespolu-downa,38147.html">Patryk Jaki o wpisie Roberta...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/w-sobote-poznamy-listy-po-do-pe,38146.html">Kiedy poznamy listy PO do PE?</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>30 400</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Szlifierz / Kamieniarz" href="https://praca.wnp.pl/oferta_pracy/24_3103283.html">
						<b>Szlifierz / Kamieniarz</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 168</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/rozbudowa-czesci-kwartalu-a-cmentarza-gminnego-w-polkowicach-w-ramach-zadania-budowa-budynku-pogrzebowego-wraz-z-zagospodarowani,218913.html">
						<b>Rozbudowa części kwartału A cmentarza gminnego w Polkowicach w ramach zadania Budowa budynku pogrzebowego wraz z...</b>
						<small>Gmina Polkowice</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wymiana-pokryc-dachowych-z-dachowki-ceramicznej-wraz-z-wykonaniem-robot-towarzyszacych-w-budynkach-mieszkalnych-stanowiacych-wla,215767.html">
						<b>Wymiana pokryć dachowych z dachówki ceramicznej wraz z wykonaniem robót towarzyszących w budynkach mieszkalnych stanowiących...</b>
						<small>Miejski Zespół Gospodarki Lokalowej i Administracji w Knurowie</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/ubezpieczenie-majatku-i-innych-interesow-gminy-sztabin-wraz-z-jednostkami-organizacyjnymi-i-instytucjami-kultury,780237.html">
						<b>Ubezpieczenie majątku i innych interesów Gminy Sztabin wraz z jednostkami organizacyjnymi i instytucjami kultury</b>
						<small>Gmina Sztabin</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6173194535">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>44</i>
			<a href="https://gornictwo.wnp.pl/kopalnie-pgg-maja-dobre-wyniki-ale-wydajnosc-kuleje-czas-wydluzyc-czas-pracy,341889_1_0_0.html">Kopalnie mają dobre wyniki, ale wydajność kuleje. Czas wydłużyć czas pracy?</a>
		</li>
			<li class="width-2">
			<i>21</i>
			<a href="https://budownictwo.wnp.pl/salini-porzuci-kontrakty-w-polsce-osiagniecie-porozumienia-jest-mozliwe,341891_1_0_0.html">Gigant zostawi polskie drogi niedokończone? Dyrektor wyjaśnia sytuację</a>
		</li>
			<li class="width-3">
			<i>17</i>
			<a href="https://gornictwo.wnp.pl/oto-szczegolowe-wyniki-wyborow-na-wiceprezesa-jsw,341912_1_0_0.html">Oto szczegółowe wyniki wyborów na wiceprezesa JSW</a>
		</li>
			<li class="width-4">
			<i>17</i>
			<a href="https://www.wnp.pl/przemysl-obronny/izraelczycy-maja-propozycje-dla-polskiej-armii-oferta-jak-z-bajki,341803_1_0_0.html">Izraelczycy mają propozycję dla polskiej armii. Oferta jak z bajki?</a>
		</li>
			<li class="width-5">
			<i>15</i>
			<a href="https://chemia.wnp.pl/hyundai-moze-wybudowac-polimery-police,342119_1_0_0.html">Megainwestycja w Policach coraz bliżej. Jej wartość przekroczy 6 mld zł</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Afganistan" href="https://www.wnp.pl/tematy/afganistan,628.html">Afganistan</a></h3>
			</div>
					<div class="one">
				<h3><a title="Allegro" href="https://www.wnp.pl/tematy/allegro,693.html">Allegro</a></h3>
			</div>
					<div class="one">
				<h3><a title="Apple" href="https://www.wnp.pl/tematy/apple,729.html">Apple</a></h3>
			</div>
					<div class="one">
				<h3><a title="debiut giełdowy" href="https://www.wnp.pl/tematy/debiut-gieldowy,1367.html">debiut giełdowy</a></h3>
			</div>
					<div class="one">
				<h3><a title="giełda" href="https://www.wnp.pl/tematy/gielda,1924.html">giełda</a></h3>
			</div>
					<div class="one">
				<h3><a title="Instal Kraków" href="https://www.wnp.pl/tematy/instal-krakow,2207.html">Instal Kraków</a></h3>
			</div>
					<div class="one">
				<h3><a title="Izrael" href="https://www.wnp.pl/tematy/izrael,2268.html">Izrael</a></h3>
			</div>
					<div class="one">
				<h3><a title="Niemcy" href="https://www.wnp.pl/tematy/niemcy,3212.html">Niemcy</a></h3>
			</div>
					<div class="one">
				<h3><a title="NYSE" href="https://www.wnp.pl/tematy/nyse,3274.html">NYSE</a></h3>
			</div>
					<div class="one">
				<h3><a title="Senat" href="https://www.wnp.pl/tematy/senat,4148.html">Senat</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNER</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/FRACHTpartnerLOGISTYKA|WNP25062018.xml?http://frachtfwo.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/fracht4.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2359.0200 <span class="green">0.31%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2713.2000 <span class="green">0.30%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">60976.5100 <span class="green">0.31%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4279.5900 <span class="green">0.32%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12070.7000 <span class="green">0.28%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">245.3700 <span class="green">0.09%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="green">0.01%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.76 zł <span class="red">-0.49%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.78 zł <span class="green">0.18%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.95 zł <span class="red">-0.90%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">74.60 USD <span class="red">-1.32%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">79.70 USD <span class="red">-1.18%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.79 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.11 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.1 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.15 <span class="green">5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2652.40 <span class="green"> 5.8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">67.61 USD <span class="green">0.1%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">59.03 USD <span class="red">-0.1%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">66.17 USD <span class="green">0.73%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2625 PLN <span class="green">1.27%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2740 PLN <span class="green">1.56%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2440 PLN <span class="red">-0.12%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2568 PLN <span class="red">-1.23%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2281 PLN <span class="red">-1%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2460 PLN <span class="green">0.37%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/bydgoski-biurowiec-zyska-nowe-oblicze,71873.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/38/39/053839_r0_300.jpg" alt="Bydgoski biurowiec zyska nowe oblicze" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Bydgoski biurowiec zyska nowe oblicze</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/architekci_z_wxca_zaprojektuja_teatr_miejski_w_gdyni,23003.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/84/08/088408_r0_300.jpg" alt="Architekci z WXCA zaprojektują Teatr Miejski w Gdyni" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Architekci z WXCA zaprojektują Teatr Miejski w Gdyni</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/wiecha_zawisla_na_heaven_house,17940.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/26/56/032656_r0_300.jpg" alt="Wiecha zawisła na Heaven House" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Wiecha zawisła na Heaven House</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/prawo-i-finanse/senat-bez-poprawek-do-ustawy-dot-elektronicznego-system-poboru-oplat-drogowych,123132.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/64/71/136471_r0_300.jpg" alt="Krajowy System Poboru Opłat w ramach organu administracji rządowej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Krajowy System Poboru Opłat w ramach organu administracji rządowej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/oswiatowa-solidarnosc-zapowiedziala-strajk-glodowy,62491.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/27/51/072751_r0_300.jpg" alt="Oświatowa Solidarność zapowiedziała strajk głodowy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Oświatowa Solidarność zapowiedziała strajk głodowy</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/kwiecinski-wzrost-pkb-na-poczatku-roku-ocenia-na-minimum-4-5-proc,169536.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/08/85/100885_r0_300.jpg" alt="Kwieciński wzrost PKB na początku roku ocenia na minimum 4,5 proc." />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Kwieciński wzrost PKB na początku roku ocenia na minimum 4,5 proc.</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/inne/adidas-z-limitowana-seria-obuwia-inspirowana-gra-o-tron,78081.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/27/89/022789_r0_300.jpg" alt="Adidas z limitowaną serią obuwia, inspirowaną &quot;Grą o tron&quot;" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Adidas z limitowaną serią obuwia, inspirowaną "Grą o tron"</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/agrorewolucje-6-wegetacja-ruszyla-plan-na-sezon-2019,84686.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/36/82/093682_r0_300.jpg" alt="Agrorewolucje #6: Wegetacja ruszyła - plan na sezon 2019" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Agrorewolucje #6: Wegetacja ruszyła - plan na sezon 2019</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/janssen-reaktywacja-wirusa-hbv-zostala-dodana-jako-dzialanie-niepozadanie,31101.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/66/22/006622_r0_300.jpg" alt="Janssen: reaktywacja wirusa HBV została dodana jako działanie niepożądanie " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Janssen: reaktywacja wirusa HBV została dodana jako działanie niepożądanie </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/prof-przemyslaw-mitkowski-pacjenci-oczekuja-mniej-inwazyjnego-leczenia,193162.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/15/22/49/152249_r0_300.jpg" alt="Prof. Przemysław Mitkowski: pacjenci oczekują mniej inwazyjnego leczenia" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Prof. Przemysław Mitkowski: pacjenci oczekują mniej inwazyjnego leczenia</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.10.1.1','');
bmone2n.addPosition('20689.10.1.3','');
bmone2n.addPosition('20689.10.1.4','');
bmone2n.addPosition('20689.10.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:bd2707c5dca4ce16c6b95912f75f9519_uri, fp_cached:yes, fp_cache:hit, rt:0.0017, mc:0 -->
</body>
</html>